Leuchtstofflampe oder Starter defekt?

Diskutiere Leuchtstofflampe oder Starter defekt? im Licht & Beleuchtung Forum im Bereich ELEKTRO-INSTALLATION & HAUSELEKTRIK; Hallo! Ich habe eine Lampi Type 2130 30W in der Küche, die seit ein paar Tagen nicht mehr funktioniert (Alter 2-3 Jahre). Bevor ich eine...

  1. RaBe

    RaBe

    Dabei seit:
    31.07.2005
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo!

    Ich habe eine Lampi Type 2130 30W in der Küche, die seit ein paar Tagen nicht mehr funktioniert (Alter 2-3 Jahre).

    Bevor ich eine neue Leuchtstofflampe dafür kaufe: Kann ich testen, ob die Lampe defekt ist? Ein Durchgangstest zwischen beiden Enden zeigt keine Verbindung an, allerdings weiß ich auch nicht, ob das bei einer Leuchtstofflampe sein muß. Leider habe ich auch keine zweite zum Testen.

    Könnte auch der Starter kaputt sein?

    Vielen Dank für Eure kurze Antwort!

    Gruß
    RaBe
     
  2. Anzeige

  3. #2 techniker28, 31.07.2005
    techniker28

    techniker28

    Dabei seit:
    24.02.2005
    Beiträge:
    1.348
    Zustimmungen:
    1
    hallo,

    hat die lampe vorher geflimmert? dann ist es wahrscheinlich die Röhre. aber bitte Röhre und Starter immer zusammen auswechseln.

    Theoretisch könnte es auch der Trafo / ballast sein.

    Hast du einen Multimeter? Dann könntest du das Ding mal rurchmessen.
    Aber in der Regel ist es die Röhre.

    gruß
     
  4. edi

    edi

    Dabei seit:
    21.06.2005
    Beiträge:
    6.457
    Zustimmungen:
    15
    Hallo,

    hat die Röhre auf jeder Seite 2 Nippel ?
    Zwischen den beiden Nippeln auf der gleichen Seite
    musst du Durchgang haben .
     
  5. RaBe

    RaBe

    Dabei seit:
    31.07.2005
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo,

    vielen Dank für die schnellen Antworten.

    @techniker28: Die Lampe hat meiner Beobachtung nach nicht besonders geflimmert sondern ging einfach nicht mehr an. Erst dachte ich, dass sie keinen Saft mehr kriegt, aber der ist da (zumindest bis zur Anschlussklemme in der Lampe).

    @edi: Ja die Röhre hat auf jeder Seite 2 Nippel. Zwischen den beiden Nippeln links besteht Verbindung, zwischen beiden rechts auch. Es ist jedoch keine Verbindung wenn ich zwischen einem Nippel links und einem Nippel rechts durchmesse ...
    Muss da eine Verbindung sein?

    Gruß
    RaBE
     
  6. edi

    edi

    Dabei seit:
    21.06.2005
    Beiträge:
    6.457
    Zustimmungen:
    15
    Nein !!!! Weil dort nur ein Gas in der Röhre ist, und das kannst du nicht "durchmessen" .
     
  7. #6 techniker28, 31.07.2005
    techniker28

    techniker28

    Dabei seit:
    24.02.2005
    Beiträge:
    1.348
    Zustimmungen:
    1
    hallo,

    ok also dann kann es nur der Starter oder der Trafo sein. Mess mal wenn du ein Multimeter hast, ob sekundärspannung am Trafo liegt. Wenn nicht ist dieser hin. Dann kannst du am besten eine komplette neue Lampe kaufen, die gibt es in baumärkten zu schnäppchen Preisen.


    gruß

    techniker 28
     
  8. OEmer

    OEmer

    Dabei seit:
    13.03.2005
    Beiträge:
    1.430
    Zustimmungen:
    0
    Mal dumm gefragt... was hat an dieser Stelle ein Trafo zu suchen? Das sollte doch einfach nur ein Vorschaltgerät sein, oder?
     
  9. #8 techniker28, 31.07.2005
    techniker28

    techniker28

    Dabei seit:
    24.02.2005
    Beiträge:
    1.348
    Zustimmungen:
    1
    hallo,

    ja du hast recht, aber ich hab die erfahrung gemacht, dass die leute das als trafo ansehen.sieht ja so ehnlich aus :)

    gruß
     
  10. Jan

    Jan

    Dabei seit:
    19.06.2005
    Beiträge:
    165
    Zustimmungen:
    0
    ja, und die leuchtstoffröhre wird asl neonröhre angesehn... :lol: :lol: :lol: :lol: :lol:
     
  11. #10 techniker28, 31.07.2005
    techniker28

    techniker28

    Dabei seit:
    24.02.2005
    Beiträge:
    1.348
    Zustimmungen:
    1
    jo, hihi :lol: :lol:

    das ist genau so wie phase als "minus" bezeichnet wird
    naja ich mein man darf das ja auch net übel nehmen. deswegen gibt es elektriker. sonst wären die arbeitslos
     
  12. OEmer

    OEmer

    Dabei seit:
    13.03.2005
    Beiträge:
    1.430
    Zustimmungen:
    0
    Aber Fehler muss man ja nicht kultivieren, die "Sekundärspannung" an der Drossel hat mich vollends verwirrt ;)
     
  13. #12 techniker28, 01.08.2005
    techniker28

    techniker28

    Dabei seit:
    24.02.2005
    Beiträge:
    1.348
    Zustimmungen:
    1
    hallo,

    ok ich gebe mich geschlagen. :lol:
    Aber vielleicht bzw. hoffentlich hat RaBe ja verstanden was wir meinen.
    Wenn die 2 Pins Kontakt haben, ist die Röhre in Ordnung, zudem sie ja vorher nicht geflimmert hat.

    gruß
     
  14. Gretel

    Gretel

    Dabei seit:
    16.03.2005
    Beiträge:
    2.110
    Zustimmungen:
    0
    Einspruch bezgl. :
    Gasverlust aufgrund hohen Alterns etc.... wäre genausogut ein Grund für das Nichtfunktionieren !
    Es wird sich auch nicht um eine Röhre , sondern um eine stabförmige Leuchtstofflampe handeln !
    -
    Gruß,
    Gretel
     
  15. RaBe

    RaBe

    Dabei seit:
    31.07.2005
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo,

    ich danke Euch erst einmal für Eure Hilfe.

    Nachdem ich mir gestern einmal die Lampe etwas genauer "zur Brust" genommen habe, habe ich festgestellt, dass die Phase (?) wohl vorhanden war (Schraubenzieher-Stromprüfer leuchtete) aber bei Messung der Spannung zum Rückleiter statt 230 V nur unter 30 V angezeigt wurden. :shock:

    D.h. dass der Rückleiter wohl irgendwo ein Problem hatte. :?: Und tatsächlich: Ich hatte 2 Lampi-Leuchten und 2 Lampi-Steckdosen über Lampi-eigene Verbindungsstecker /-kabel miteinander verbunden. Einer dieser Stecker war tatsächlich im Bereich des Rückleiters durchgeschmort (!!!!) :idea: :!: . Nach Komplett-Operation funktioniert jetzt wieder alles. Allerdings sollte man die Steckdosen von Lampi mit Vorsicht geniessen, da das rein und raus der Schuko-Stecker die Kontakte zu den anderen Lampi-leuchten lockert !!!

    Es war also nicht die Leuchtstofflampe. Insoweit haben mich Eure Antworten bestätigt, den Fehler erst woanders zu suchen.

    Nochmals vielen Dank bis auf ein anderes Mal :wink:
    Viele Grüße
    RaBe
     
Thema:

Leuchtstofflampe oder Starter defekt?

Die Seite wird geladen...

Leuchtstofflampe oder Starter defekt? - Ähnliche Themen

  1. Trafo für Licht im Wohnzimmerschrank defekt

    Trafo für Licht im Wohnzimmerschrank defekt: Welchen Trafo muß ich als Ersatz kaufen? Sie Bild und vor allem die Steckverbindung. Es gibt hunderte von Trafos[ATTACH] Danke für die HIlfe. Joki
  2. Zipper zi-ste 6500 Stromerzeuger Defekt

    Zipper zi-ste 6500 Stromerzeuger Defekt: Mahlzeit Zusammen. Ich hab von nem Kollegen n altes Stromaggregat bekommen welches kein Strom erzeugt. Wenn mich nicht alles taeuscht handelt es...
  3. Schalter defekt im Gang

    Schalter defekt im Gang: Hallo, leider hat ein Schalter bei mir einen Wackelkontakt . Er funktioniert nur teilweise ,Kabel sind fest montiert . Finde leider den Schalter...
  4. Defekter Wandlampen-Dimmer

    Defekter Wandlampen-Dimmer: Hallo, ich bin neu hier im Forum und hoffe richtig zu sein. Falls nicht, bitte ich um Hinweise, wo meine Fragen besser platziert sind. Danke....
  5. Stromstoßschalter defekt Mietwohnung

    Stromstoßschalter defekt Mietwohnung: Hi Leute ;) wollte heute in meiner Wohnung (alle Lampen waren vorher schon dran) eine neue Lampe anklemmen. Also N (blau) und L (schwarz) in die...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden