Meerwasserbeleuchtung Kondensator defekt

Diskutiere Meerwasserbeleuchtung Kondensator defekt im Licht & Beleuchtung Forum im Bereich ELEKTRO-INSTALLATION & HAUSELEKTRIK; Hallo ihr lieben, wie aus der Überschrift zu entnehmen ist,ist bei meiner T5 4x54Watt Beleuchtung (2 Netzteile für jeweils 2 Röhren) ein...

  1. #1 danielxx0, 24.03.2018
    danielxx0

    danielxx0

    Dabei seit:
    13.03.2018
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo ihr lieben,
    wie aus der Überschrift zu entnehmen ist,ist bei meiner T5 4x54Watt Beleuchtung (2 Netzteile für jeweils 2 Röhren) ein Kondensator (Hoffe der heißt auch so :lol: ) defekt.
    Nach langen suchen im Netz habe ich es aufgegeben den gleichen zu finden.Muss das zwingend sein, oder gibt es alternativen die ich nutzen könnte? Werde ehrlich gesagt aus den Angaben nicht wirklich schlau.

    Über Hilfe würde ich mich sehr freuen.
    Vielen Dank und ein schönes Wochenende allen Forumnutzern


    [​IMG]
     
  2. #2 werner_1, 26.03.2018
    werner_1

    werner_1 Moderator

    Dabei seit:
    24.11.2012
    Beiträge:
    14.031
    Zustimmungen:
    1.659
    Siehe PN.
     
  3. #3 werner_1, 27.03.2018
    werner_1

    werner_1 Moderator

    Dabei seit:
    24.11.2012
    Beiträge:
    14.031
    Zustimmungen:
    1.659
    Kannst du mal ein Foto zeigen, auf dem man die Verdrahtung sieht und den eingebauten "Kondensator"?
    Vielleicht kommen wir dann weiter.
     
  4. #4 Octavian1977, 28.03.2018
    Octavian1977

    Octavian1977 Moderator

    Dabei seit:
    05.10.2006
    Beiträge:
    23.821
    Zustimmungen:
    1.028
    Die Frage ist woher weißt Du, daß dieser defekt ist?

    Allerdings würde ich eher dazu tendieren mal ein neues EVG zu kaufen, die kosten auch nur so 15€
     
  5. #5 danielxx0, 28.03.2018
    danielxx0

    danielxx0

    Dabei seit:
    13.03.2018
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo und vielen Dank für eure antworten.

    diese Kondensatoren sitzen direkt in der Lampe an dem Kabel welches zu der jeweiligen Röhre führt (Pro Röhre einer davon) .Ohne diesen funktionieren die Röhren nicht.Habe sie raus genommen und die Kabel verbunden.Angesteuert wird die Lampe über 2 Netzteile.

    Kurze Fehlerbeschreibung:

    Röhre 1 u. 2
    Funktionieren mit beiden der Netzteile
    Im Warmen Zustand Aus und wieder Einschalten funktioniert ohne Probleme mit beiden Netzteilen.

    Röhre 3 u.4
    Funktionieren mit beiden der Netzteile,jedoch wenn sie Warm geworden sind und ich, egal welches von den beiden Netzteilen dafür nehme, die Lampe ausschalte um sie gleich wieder anzuschalten bleibt sie Dunkel.Nehme ich in dem Zustand (warm) das andere Netzteil funktioniert sie wieder bis sie wieder Warm ist und neu gestartet werden soll,dann ist sie wieder Dunkel.Das andere Netzteil wieder dran und sie geht wieder.Ist die Lampe kalt startet sie sofort

    Somit bleibt nur die Möglichkeit der Kondensatoren,mehr Technik ist in der Lampe nicht verbaut.
    An den Röhren liegt es nicht, die sind neu und egal welche ich davon als Röhre 3 u. 4 verwende, es ändert sich nichts.

    Eben habe ich FKP1 Hochimpulsfeste Polypropylen- Kondensator 10nF 0,01µF 4000VDC nach anfrage und anraten eines Onlineshops bestellt.Die sollen wohl funktionieren.
     
  6. bigdie

    bigdie

    Dabei seit:
    23.11.2013
    Beiträge:
    10.737
    Zustimmungen:
    633
    An dem Entstörkondensator liegt es garantiert nicht, die Lampe geht auch ohne diesen.
     
  7. #7 danielxx0, 28.03.2018
    danielxx0

    danielxx0

    Dabei seit:
    13.03.2018
    Beiträge:
    3
    Zustimmungen:
    0
    Wie bereits erwähnt, ohne diesen Kondensator bleibt sie dunkel.
     
  8. bigdie

    bigdie

    Dabei seit:
    23.11.2013
    Beiträge:
    10.737
    Zustimmungen:
    633
    Glaub mir am Entstörkondensator liegt es nicht, dann hat eher die Klemme eine Macke, oder der Draht steckt nicht fest drin, oder es wurde auf die Isolierung geklemmt oder oder.
     
Thema:

Meerwasserbeleuchtung Kondensator defekt

Die Seite wird geladen...

Meerwasserbeleuchtung Kondensator defekt - Ähnliche Themen

  1. Kondensator für Induktionskochfeld

    Kondensator für Induktionskochfeld: Hallo, ich suche dringend Ersatzkondensatoren für unser Induktionskochfeld. Kann mir bitte jemand mal die Typenbezeichnung aufschlüsseln? Ich...
  2. Siedle Außenanlage Lautsprecher Defekt

    Siedle Außenanlage Lautsprecher Defekt: Hallo zusammen, bei meinem Außengerät von Siedle funktioniert anscheinend der Lautsprecher nicht mehr. Wenn geklingelt wird kann ich vom...
  3. Aufladung eines Kondensators in Reihe mit Diode und Transistor-BE

    Aufladung eines Kondensators in Reihe mit Diode und Transistor-BE: Hallo, ich erhalte leider nicht die korrekte Aufladungsdauer des Kondensators C2, wenn dieser von etwa -0,6V (Spannung von Plus- zum anderen...
  4. Kondensator im Ventilator austauschen

    Kondensator im Ventilator austauschen: Hi, ich hab zuhause einen kaputten Ventilator rumstehen und habe jetzt mal geguckt was sein Problem ist. Ich bin mir ziemlich sicher, dass das...
  5. Spannung am Schutzleiter - Elektronikkomponenten defekt?

    Spannung am Schutzleiter - Elektronikkomponenten defekt?: Guten Tag miteinander! Ich habe exakt dieses Problem: Spannung auf Schutzleiter allerdings hat der Threatersteller weder die Höflichkeit gewahrt,...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden