Motor mit Wechselschalter läuft nur in eine Richtung

Diskutiere Motor mit Wechselschalter läuft nur in eine Richtung im Grundlagen & Schaltungen der Elektroinstallation Forum im Bereich ELEKTRO-INSTALLATION & HAUSELEKTRIK; Hallo liebe Forenmitglieder, vorab, ich bin eher ein Elektronik-Amateur und habe auch nicht vor mich durch einen Stromschlag umzubringen. Ich baue...

  1. #1 stunt-1, 09.07.2019
    stunt-1

    stunt-1

    Dabei seit:
    09.07.2019
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo liebe Forenmitglieder,
    vorab, ich bin eher ein Elektronik-Amateur und habe auch nicht vor mich durch einen Stromschlag umzubringen.
    Ich baue gerade mein Haus um und habe mir ein altes Förderband mit mechanischem Wechselschalter und 400 Volt Drehstrommotor gekauft, um eine große Menge Erdaushub relativ einfach in den Container zu befördern. Das System hat auch ganz gut funktioniert, bis das Band durch Verkanten von kleinen Steinchen stehen blieb, während der Motor weiterlief. Ich habe das erst relativ spät (30 Sekunden) später gemerkt und den Motor ausgeschaltet. Nach einiger Zeit und nach erster Säuberung, lief der Motor wieder ein kleines bisschen in beide Richtungen an. Nachdem ich die Rollen komplett gesäubert hatte lief er auch wieder an, jedoch nur in eine Richtung, leider die falsche. Wenn ich den Schalter in die andere Richtung stelle, brummt der Motor lediglich. Um zu testen, ob der Laufrichtung vielleicht einseitig blockiert wird, habe ich die Rollen entspannt und den Motor laufen lassen. Er läuft in die "falsche" Richtung an und in die andere Richtung brummt er nur.
    Meine Frage an Euch ist nun, bevor ich einen Elektriker kommen lasse, kann man einen Drehstrommotor durch Phasen tauschen eventuell in die andere Richtung laufen lassen, ich benötige ja nur die eine, ist möglicherweise nur ein Kondensator defekt oder brauche ich möglicherweise doch einen neuen Motor. Leider habe ich als Zugezogener keinen Elektriker meines Vertrauens hier und würde gerne vorab die Meinung von Fachleuten hören. Danke vorab für Eure Mühe. gerne kann ich weitere Infos zum Problem liefern, wenn gewünscht.
    Viele Grüße stunt-1
     
  2. schUk0

    schUk0

    Dabei seit:
    19.10.2016
    Beiträge:
    1.641
    Zustimmungen:
    384
    Vielleicht ist im Umschalter was durchgeschmort wegen der Überlastung als das Band geklemmt hat.
     
  3. #3 eFuchsi, 10.07.2019
    eFuchsi

    eFuchsi

    Dabei seit:
    12.06.2018
    Beiträge:
    3.008
    Zustimmungen:
    1.040
    Wenn es ein 400V Asynchronmotor ist, muss er in beiden Richtungen laufen. Also in eine Richtung läuft er, und in der anderen brummt er, gibt es eigentlich nicht.
    Wenn er nur in eine Richtung brummt, fehlt ihm in dieser Schalterstellung eine Phase.

    Typische Privatanlange ohne Motorschutzschalter.
     
    Octavian1977 gefällt das.
  4. #4 stunt-1, 10.07.2019
    stunt-1

    stunt-1

    Dabei seit:
    09.07.2019
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo,vielen dank für Eure Einschätzungen. Ich interpretiere Eure Einschätzungen so, dass der Motor möglicherweise noch eine Chance hat. Somit bin ich nicht auf Gedeih und Verderb auf die Diagnose von dem Elektriker angewiesen.
    Ob es sich um eine "Privatanlage" handelt, kann ich nicht beurteilen. Das Förderband dürfte gute 60 Jahre auf dem Buckel haben und somit dem Standard der Nachkriegszeit entsprechen. Ich werde voraussichtlich der letzte Nutzer sein, der es zum Umbau etwas zweckentfremdet. Wahrscheinlich sind damit Kartoffeln oder ähnliches transportiert worden.
    Ich fasse zusammen: Ich werde den Elektriker bitten, nach dem Umschalter zu schauen und nach dem Anschluss der Phasen. Die Kondensatoren wird er sicherlich von sich aus überprüfen.
    Sucht man für eine derartige Reparatur einen Elektriker oder sollte da ein Spezi ran.
    Viele Grüße stunt-1
     
  5. #5 Pumukel, 10.07.2019
    Pumukel

    Pumukel

    Dabei seit:
    22.07.2016
    Beiträge:
    10.235
    Zustimmungen:
    1.510
    mit 80% wird der Motor hinüber sein. Ein Elektriker kann aber auch ohne großen Aufwand feststellen ob der Motor oder der Polwendeschalter hinüber ist!
     
  6. #6 kurtisane, 10.07.2019
    kurtisane

    kurtisane

    Dabei seit:
    27.02.2011
    Beiträge:
    6.217
    Zustimmungen:
    584
    Also wenn das Förderband in einer Richtung noch wirklich ganz normal läuft, wird es nicht unbedingt der Motor sein, welcher Defekt ist.
    Aber mit so minimalistischen Angaben vom TE, bezüglich dem Motor, bzw. der Steuerung dazu, kann man von der Ferne nur raten, einen Fachmann mit dem notwenigen Werkzeug zum Fehlersuchen anzuheuern!
     
  7. ego1

    ego1

    Dabei seit:
    12.11.2006
    Beiträge:
    7.041
    Zustimmungen:
    704
    Hat das Gerät einen Drehstrom oder einen Schukostecker? Wenn ersteres, gibt es da keine Kondensatoren.
     
  8. #8 eFuchsi, 11.07.2019
    eFuchsi

    eFuchsi

    Dabei seit:
    12.06.2018
    Beiträge:
    3.008
    Zustimmungen:
    1.040
    Ja, Kondensatoren sind neu.....
     
  9. #9 stunt-1, 11.07.2019
    stunt-1

    stunt-1

    Dabei seit:
    09.07.2019
    Beiträge:
    5
    Zustimmungen:
    0
    hallo,
    danke für die vielen Tipps.
    Ich kann noch keine spezifischen Angaben machen, weil das Förderband mit seinem Motorteil bei mir in der Baugrube steht und erst freigelegt werden muss. Es handelt sich um ein sieben Meter langes urig altes 400 Volt Förderband aus einem Landwirtschaftlichen Betrieb. Ich versuche am Sonntag mal Fotos hochzuladen.
    Viele Grüße stunt-1 .
     
  10. Knogle

    Knogle

    Dabei seit:
    15.02.2016
    Beiträge:
    226
    Zustimmungen:
    10
    Normalerweise macht man so Was mit einem Kreuzschalter
     
  11. ego1

    ego1

    Dabei seit:
    12.11.2006
    Beiträge:
    7.041
    Zustimmungen:
    704
    Ein an 400V angeschloßener Motor hat keinen Kondensator! Du wirst doch wohl wissen, was da für ein Stecker dran iast?
     
  12. EBC41

    EBC41

    Dabei seit:
    12.04.2017
    Beiträge:
    1.070
    Zustimmungen:
    154
    Es wird wahrscheinlich ein Kontakt vom Wendeschalter defekt sein?

    Wenn er jetzt nur in die falsche Richtung anläuft, hilft es, in der Zuleitung zwei Phasen / Aussenleiter zu tauschen. Dann müsste er in die richtige Richtung anlaufen.

    Wenn allerdings der Wendeschalter für beide Richtungen schlechte Kontakte hat, kann es passieren, wenn kein Motorschutzschalter montiert ist, dass die Motorwicklungen Schaden nehmen. Also besser Fachmann rufen und eine richtige Reparatur machen.
     
  13. #13 Pumukel, 12.07.2019
    Pumukel

    Pumukel

    Dabei seit:
    22.07.2016
    Beiträge:
    10.235
    Zustimmungen:
    1.510
  14. #14 stunt-1, 26.07.2019
    stunt-1

    stunt-1

    Dabei seit:
    09.07.2019
    Beiträge:
    5
    Zustimmungen:
    0
    Vielen Dank für die Tipps. Der Motor wird mit 400 V / 16 A betrieben. Da ich das Förderband in der Baugrube fest eingebaut habe, ist es etwas problematisch den Motor oder die Schaltung freizulegen. Da ich im Moment Ferien habe, werde ich das Band "freilegen" und Fotos einstellen. Dann muss ich nur noch herausfinden, wie ich Fotos hochlade. Grüße
     
  15. #15 stunt-1, 26.07.2019
    stunt-1

    stunt-1

    Dabei seit:
    09.07.2019
    Beiträge:
    5
    Zustimmungen:
    0
    Danke für den link, Pumukel. Ja, der Motor hat einen Polwendeschalter mit Mittenaus. Vorwärtslauf brummt, Rückwärtslauf funktioniert einwandfrei.
     
  16. #16 Pumukel, 26.07.2019
    Pumukel

    Pumukel

    Dabei seit:
    22.07.2016
    Beiträge:
    10.235
    Zustimmungen:
    1.510
    Dann vertausche am Stecker mal L1 und L2 . Dann müsste der Motor in die andere Richtung laufen.
    Sollte das so sein muss der Polwendeschalter ausgetauscht werden.
     
Thema:

Motor mit Wechselschalter läuft nur in eine Richtung

Die Seite wird geladen...

Motor mit Wechselschalter läuft nur in eine Richtung - Ähnliche Themen

  1. Zentrale Staubsaugeranlage Motor Erdung

    Zentrale Staubsaugeranlage Motor Erdung: Hallo zusammen, kürzlich sind beim Bürstenmotor meiner Staubsaugeranlage der Fa. Ametek die Kohlebürsten fertig gewesen, welche ich dann...
  2. Wasserwerk/Teichpumpe läuft nicht an jeder Steckdose

    Wasserwerk/Teichpumpe läuft nicht an jeder Steckdose: Hallo zusammen, ich habe folgendes Problem und hoffe ihr könnt mir helfen. Ich habe eine Wasserwerk im Garten das den Fischteig mit fliesendem...
  3. Wechselschaltung

    Wechselschaltung: Hallo Zusammen, ich habe eine Frage bezüglich einer Wechselschaltung. Mit dieser Schaltung kann ich das Licht in der Gartenhütte vom Haus aus...
  4. Netzteil für Sofa Motor

    Netzteil für Sofa Motor: Hallo Leute, Ich benötige eure Hilfe, meine Netzteil ist kaputt gegangen vom Sofa Motor, leider finde ich nirgendwo ein neues da ich nicht weiß...
  5. 2 Stück 1 Phasen Stromzähler hintereinander für Erfassung in beide Richtungen

    2 Stück 1 Phasen Stromzähler hintereinander für Erfassung in beide Richtungen: Hallo allerseits. Ich habe eine Balkon Photovoltaikanlage angeschlossen und möchte nun wissen, wieviel von dem erzeugten Strom ich nicht selbst...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden