Neonröhren funktionieren nicht

Diskutiere Neonröhren funktionieren nicht im Licht & Beleuchtung Forum im Bereich ELEKTRO-INSTALLATION & HAUSELEKTRIK; Hallo, ich habe mir die Tage für mein Terrarium neue Röhren inkl. Vorschaltgeräte gekauft. Problem ist, beim ersten einschalten ist die...

  1. #1 der mit der röhre, 30.01.2012
    der mit der röhre

    der mit der röhre

    Dabei seit:
    30.01.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo,

    ich habe mir die Tage für mein Terrarium neue Röhren inkl. Vorschaltgeräte gekauft. Problem ist, beim ersten einschalten ist die Sicherung raus. Ich habe die Sicherung wieder rein, erst die eine dann die andere gestartet. Die erste (Sunlight Pro) leuchte nur an beiden Ende und mehr nicht, die andere (Tropic Pro) sogar nur an einem Ende. Mache ich bei der, die an beiden Enden leuchtet während dem starten den Starter raus, geht sie ganz an. Dachte ich der Starter ist kaputt. Neuen Starter rein, geht gar nichts. Jetzt habe ich eine kleinere Röhre aus einem anderen Terrarium genommen und die probiert, funktioniert mit den neuen Starten, aber nicht mit den alten. Was ist denn hier das Problem? Passen die Röhren nicht zu den Vorschaltgeräten? Warum geht es dann aber ohne den alten Starter? Die Tropic Pro geht gar nicht, ist die defekt? Ich würde dem Händler gerne die defekten Teile zurückschicken, aber was ist defekt? Hoffe einer von euch hat hier mehr Durchblick.

    P.S.
    Jede Röhre hat 30Watt, genau wie die Vorschaltgeräte je 30Watt haben.
     
  2. #2 Octavian1977, 31.01.2012
    Octavian1977

    Octavian1977 Moderator

    Dabei seit:
    05.10.2006
    Beiträge:
    24.005
    Zustimmungen:
    1.050
    Falscher Starter.
    Leistung der Röhre und die der Spule und des Starters müssen übereinstimmen.

    Probleme bereiten auch of die Mehrbereichsstarter 4...80W

    Das glimmen sind die Heizwendeln die vor dem Zünden der Röhre geheizt werden.

    Wenn das nur an einer Seite glimmt dann ist was falsch angeschlossen die leuchten bei korrektem Anschluß entweder beide oder gar nicht.

    Ich hoffe Du hast nicht Ein Elektronisches Vorscahltgerät (EVG) mit einem Starter komibniert?

    Schreib mal was für Materialien du verbaut hast.
     
  3. #3 der mit der röhre, 31.01.2012
    der mit der röhre

    der mit der röhre

    Dabei seit:
    30.01.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Es sind tatsächlich diese Mehrbereichsstarter, die ich neu probiert habe, aber auch die alten, die schon drin waren.

    Falsch angeschlossen kann ja eigentlich nicht sein, da das ja schon alles fertig war. Vorschaltgerät in die Steckdose, beide Kabel an die Röhre und fertig.

    Hier die Bezeichnungen der Artikel:
    Starter(neu):philips S10 4-65W (gehen in einem identischen Vorschaltgerät mit weniger Watt auch)
    1xTrixie Tropic Pro 6.0 Röhre mit 30W
    1xTrixie Sunlight Pro 2.0 Röhre mit 30W
    2xArcadia Betriebseinheit für Röhren IP67 Vivarium Ultra Seal 25/30W
     
  4. #4 Octavian1977, 31.01.2012
    Octavian1977

    Octavian1977 Moderator

    Dabei seit:
    05.10.2006
    Beiträge:
    24.005
    Zustimmungen:
    1.050
    Okay ich gehe mal davon aus, daß das Teil also richtig ist.

    Versuch dann mal einen anderen Starter zum Beispiel Osram ST 171 für 30-65W Leuchtstoffröhren.

    Möglicherweise ist aber auch daß Vorschaltgerät defekt.
    Eine Sicherung löst bei defektem Starter eigentlich nicht aus.
     
Thema:

Neonröhren funktionieren nicht

Die Seite wird geladen...

Neonröhren funktionieren nicht - Ähnliche Themen

  1. Decken-Spots funktionieren nicht mehr

    Decken-Spots funktionieren nicht mehr: Hallo zusammen, ich hoffe ich bekomme hier eine Antwort, weil ich ein Bisschen überfordert bin. Wir haben in unserer Wohnung in verschiedenen...
  2. Sporadischer Ausfall verschiedener Neonröhren

    Sporadischer Ausfall verschiedener Neonröhren: Hallo, ich bin der Neue hier. 49 Jahre alt und Autoschlosser. Mit der Suchfunktion habe ich leider nichts zu meinem Problem gefunden. Vor ca....
  3. Ritto Wohntelefon will nicht funktionieren

    Ritto Wohntelefon will nicht funktionieren: Hallo, ich habe neulich meine unzumutbare Ritto 6132.00 Sprechstelle gegen ein Ritto 1763070 Wohntelefon getauscht. Leider will das teure Ding...
  4. LED's am Carport funktionieren nicht

    LED's am Carport funktionieren nicht: Hallo, mein Name ist Andy und ich bin neu hier. Ich habe ein Problem mit einem Bewegungsmelder und einer Schaltung über diesen. Ich habe an...
  5. Lichtschalter funktionieren nicht mehr, Licht nur über Sicherung zu schalten...

    Lichtschalter funktionieren nicht mehr, Licht nur über Sicherung zu schalten...: Hallo liebe Forumsteilnehmer! Wir wohnen in einem Altbau und in unserem Flur sind 4 Wandleuchten, diese kann man an 3 Stellen mit Tastschalter...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden