Neue Leuche im Badschrank anschließen - PROBLEM Seite2 !

Diskutiere Neue Leuche im Badschrank anschließen - PROBLEM Seite2 ! im Licht & Beleuchtung Forum im Bereich ELEKTRO-INSTALLATION & HAUSELEKTRIK; Hallo, folgendes Problem: Die Röhre im Alibert brummt nur noch, bzw. der Konverter/VORSCHALTGERÄT brummt. Neue Röhre und neuer Starter brachten...

  1. #1 Andinity, 17.11.2008
    Andinity

    Andinity

    Dabei seit:
    10.11.2008
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo,

    folgendes Problem: Die Röhre im Alibert brummt nur noch, bzw. der Konverter/VORSCHALTGERÄT brummt. Neue Röhre und neuer Starter brachten nichts!

    Also habe ich mir einfach so eine neue Röhre inklusive Gehäuse geholt und wollte diese anschließen. Leider komme ich jetzt mit der Belegung nicht ganz klar, bzw. bin etwas unsicher.

    Vorab schonmal: Das Bad wird spätestens bis in einem Jahr eh komplett saniert. Wenn ich das richtig gesehen habe ist nicht mal ein Schutzleiter vorhanden und die ganze Sache noch genullt wovon ich ich ja nicht gearde begeistert bin... (Haus BJ56) Allerdings seit 1993 neuer Sicherungskasten im Keller, bedingt durch Kabelverlegung von Dach in den Boden)

    Hier mal ein paar Bilder:

    [​IMG]
    Zur Verdeutlichung habe ich die Kabel aus der Wand mit zahlen markiert und ebenso wo sie im Schrank angeschlossen wurden.

    1 liegt Spannung wenn Lichtschalter an
    2 nichts (Nullleiter?)
    3 permanent Spannung (klar für die Steckdosen)

    [​IMG]

    Ich wollte eigentlich die Kabel die zum Konverter gehen abklemmen und an die neue Röhre (auf dem Photo zu sehen) anschließen. Ich weis aber nicht was dieses Bauteil mit dem ? bezweckt. Ist das das ein Widerstand?

    Das blaue Kabel ist laut Spannungsprüfer auch die Phase! Und dieser Widerstand ist mit dem Nullleiter und dem "Schultzleiter" verbunden...

    [​IMG][​IMG]
    In dem Schrank sind auch 2 Steckdosen, auf dem Photos erkennt man eine.

    Ich hoffe auf ein paar Tipps wie ich die Leuchte anschließen kann ohne das Gefahr für Mensch und Tier besteht. :lol:
     
  2. Anzeige

  3. #2 scout-cgn, 17.11.2008
    scout-cgn

    scout-cgn

    Dabei seit:
    04.02.2007
    Beiträge:
    76
    Zustimmungen:
    0
    Hallo,
    das sieht ja abenteuerlich aus! :D
    (Das Bauteil mit dem ? ist ein Kondensator zur Blindleistungskompensation (das Voschaltgerät ist ein induktiver Verbraucher). Der sollte allerdings zwischen Außen- und Neutralleiter und nicht wie hier zwischen Außen- und Schutzleiter angeschlossen werden.)
    Das muss ich korrigieren, da habe ich nicht richtig hingeschaut. Es handelt sich um einen X-Enstörkondensator, der so richtig angeschlossen ist (zwischen Außen- und Schutzleiter).
    So ganz schlau werde ich aus den Bildern noch nicht. Wo kommt die schwarze Ader her, die in das Vorschaltgerät geht? Das müsste eigentlich der Neutralleiter sein, wenn (1) tatsächlich ein Außenleiter ist.
     
  4. OEmer

    OEmer

    Dabei seit:
    13.03.2005
    Beiträge:
    1.430
    Zustimmungen:
    0
    Nee, das stimmt so schon, das ist ein Entstörkondensator. Schau mal auf die Kapazität, ein Kondensator zur Kompensation müsste etwa um die 3,5µF haben.
     
  5. #4 scout-cgn, 17.11.2008
    scout-cgn

    scout-cgn

    Dabei seit:
    04.02.2007
    Beiträge:
    76
    Zustimmungen:
    0
    Ja, hab auch nochmal hingesehen. Ich hatte noch Leuchten im Kopf, die ich kürzlich installiert habe. Da waren es Kompensationskondensatoren. Jaja, ich sollte genauer hingucken... :roll:
     
  6. #5 Andinity, 17.11.2008
    Andinity

    Andinity

    Dabei seit:
    10.11.2008
    Beiträge:
    6
    Zustimmungen:
    0
    Hier noch ein paar Photos, ich hoffe dort wird die Verdrahtung besser ersichtlich.

    [​IMG][​IMG]

    [​IMG] [​IMG]


    edit: Photos beschriftet!
     
  7. #6 scout-cgn, 17.11.2008
    scout-cgn

    scout-cgn

    Dabei seit:
    04.02.2007
    Beiträge:
    76
    Zustimmungen:
    0
    Grundsätzlich wird das Vorschaltgerät in Reihe zur Röhre geschaltet, der Starter parallel dazu.
    Also muss der geschaltete Außenleiter in das Vorschaltgerät hineingehen, von dort aus zu einer der Fassungen. An der anderen Fassung muss der Neutral-/PEN-Leiter angeschlossen werden. Parallel zur Lampe wird an den beiden Fassungen der Starter angeschlossen.
    Wie das jetzt bei dir im einzelnen aussieht ist anhand der Bilder etwas schwierig zu sehen, weil man die Adern so schlecht verfolgen kann.
    Ich setze jetzt mal vorraus, dass du die aus der Wand kommenden Adern richtig zugeordnet hast. Dann muss der geschaltete Außenleiter zum Vorschaltgerät (1). Von einer der Fassungen muss eine Ader kommen, die nicht zum Starter und nicht zum Vorschaltgerät geht (Ich vermute das ist eine der beiden dunkelblauen Adern 5, die andere kommt von den Steckdosen). Da muss dann der Neutralleiter dran, bzw. in diesem Fall der PEN.

    Aber sei in jedem Fall vorsichtig damit! Auf keinen Fall unter Spannung irgendwas verdrahten und nicht auf die Anzeige eines Phasenprüfers verlassen. Das ganze ist so konfus verdrahtet (wer weiss was hinter den Steckdosen noch verdrahtet ist), da sollt man sich schon sicher sein, was man macht. Insbesondere wenn kein RCD vorhanden ist, der die schlimmsten Verbrechen meistens aufdeckt.
     
  8. #7 Andinity, 17.11.2008
    Andinity

    Andinity

    Dabei seit:
    10.11.2008
    Beiträge:
    6
    Zustimmungen:
    0
    Sicherung schalte ich selbstverständlich aus! Meine Bedenken waren oder sind hauptächlich das durch einen falschen Anschluss das Ding abfackelt.

    Ich habe es mal so gezeichnet wie ich es verstanden habe:

    [​IMG]

    Und wo schließe ich den PE der Leuchte an, auch an der Lüsterklemme von (2) ?

    PS: Ich besorge mir bevor ich was mache eh noch einen DusPol Prüfer um mich hinterher auch zu vergewissern dass man bedenkenlos die Steckdosen berühren kann. Das Teil werde ich sicher auch noch öfter gebrauchen. :wink:
     
  9. sepp_s

    sepp_s

    Dabei seit:
    01.01.2007
    Beiträge:
    2.383
    Zustimmungen:
    0
    Badleuchte

    Hallo wen kein Duspol vorhnden dann einfach eine Baustellenfassung mit einer Glühbirne mit Dähten dran dort anklemmen wo du glaubst es müsste dann das Licht brennen wen man einschaltet ,hast du nicht richtig angeschlossen dann brennt die Lampe dauuernd , mit so etwas kannst du nichts abfakeln/zerstören miit einem Duspol machst du ja praktisch das selbe.

    Ps die "Prüflampe" aber vorher bei einer Steckdose probiern.
    mfg sepp
     
  10. #9 Andinity, 19.11.2008
    Andinity

    Andinity

    Dabei seit:
    10.11.2008
    Beiträge:
    6
    Zustimmungen:
    0
    @sepp_s: Danke für den Tipp. Muß mal schauen ob ich irgendwo so eine Fassung rumliegen habe.

    Mir ist schon klar das sich bei der undurchsichtigen Verkabelung sich niemand gern äußert. Aber ein Hinweis oder Ratschlag dazu würde ich schon noch gern hören.

    Ich habe mir das jetzt noch mal genauer angeschaut. Also bei der alten Röhre und den 2 Steckdosen sind die "Schutzleiter Kabel" eindeutig mit dem Nullleiter verbunden! Das ist doch eine gefährliche Schei**e im Bad, wieso hat man so einen Mist früher gemacht?
    :shock: Wenn ich mich richtig erinnere dann würde beim durchtrennen des N Leiters doch die volle Spannung auf den Schutzkontakten der Steckdose anliegen, ProstMahlzeit. Wird wirklich Zeit für eine Sanierung...


    Der Anschluss der Leuchte ist mir jetzt auch klar, (also L und N) aber soll ich das PE Kabel überhaupt an die Leuchte anschließen (auch an N) oder gleich weglassen, weil es doch eh nichts bringt? Und da kommt ohnehin noch eine Abdeckung auf den Schrank.

    [​IMG]
     
  11. #10 scout-cgn, 19.11.2008
    scout-cgn

    scout-cgn

    Dabei seit:
    04.02.2007
    Beiträge:
    76
    Zustimmungen:
    0
    Die Gefahr bei der klassischen Nullung hast du schon richtig erkannt, desshalb macht man das ja heute auch nicht mehr.
    Den Schutzleiter gar nicht anzuschließen ist aber noch schlimmer (insb. bei den Steckdosen). Wenn der PE nicht angeschlossen ist und ein Schutzklasse-I-Gerät (bei dem PE mit leitfähigen Teilen des Gehäuses verbunden ist) angeschlossen wird, bei dem ein Fehler auftritt, liegt (bei sonst ordnungsgemäßer Installation) die volle Spannung am Gehäuse an ohne dass der LS-Schalter auslöst.
    Die Wahrscheinlichkeit, dass es einfach so (ohne dass jmd. an der Anlage rumpfuscht) zu einer PEN-Leiterunterbrechung kommt ist sicher deutlich geringer als ein Fehler in einem angeschlossenen Gerät.
    Wenn du den Schutzleiter an der Leuchte nicht anschliesst, ist das auf jeden Fall ein grober Installationsfehler. Deine Bedenken bzgl. Spannung auf dem Gehäuse bei PEN-Leiterunterbrechung relativierst du ja auch selbst schon durch die Aussage, dass noch eine Abdeckung auf den Schrank kommt.
    Die Idee gerade im Bad den Schutzleiter nicht anzuschließen ist keinesfalls gut. Zur Erhöhung der Sicherheit empfiehlt sich auf jeden Fall die Installation eines RCD (zur Not mit Einschränkungen auch bei klassicher Nullung möglich).
     
  12. s-p-s

    s-p-s

    Dabei seit:
    23.08.2007
    Beiträge:
    4.084
    Zustimmungen:
    176
    Nein nicht zulässig bei klassicher Nullung.
    PEN darf nicht geschaltet werden.
    Auslösen des FI wegen der klassicher Nullung möglich.
     
  13. #12 scout-cgn, 19.11.2008
    scout-cgn

    scout-cgn

    Dabei seit:
    04.02.2007
    Beiträge:
    76
    Zustimmungen:
    0
    Grundsätzlich stimmt das auf jeden Fall, die Normen verbieten es. Meine einschränkende Antwort passt hier nicht hin -> PN.
     
  14. #13 Andinity, 26.11.2008
    Andinity

    Andinity

    Dabei seit:
    10.11.2008
    Beiträge:
    6
    Zustimmungen:
    0
    Hilfe!!

    Hallo,

    OK, ich habe mich jetzt mal ans Werk gemacht und alles zu angeschlossen, dass es zumindest funktioniert.

    [​IMG]

    Jetzt gibt es aber ein "ernstes" Problem bei dem ich nicht durchblicke:

    1. die kleine Glühlampe im Lichtschalter brennt nicht mehr wenn der Schalter auf AUS steht. Bevor ich ans Werk ging tat sie das noch.

    2. Wenn ich die Spannung zwischen 1 und 2 messe, liegen dort 95 Volt an !!?? :shock: (wenn Schalter AUS!) Ich habe noch mal alles abgehängt und hoffe ihr könnt mich aufklären, wo der Fehler liegt!


    Ich wollte auch noch erwähnen das ich zuvor auch schon mal die Spannung bei ausgeschaltetem Schalter vor dem alten Vorschaltgerät gemessen habe, da das Ding ganz leise gesummt hat! Dort lagen dann ~ 0,7V an!
    Als ich den Phasenprüfer davor an 1 hielt, glimmte er nicht! Jetzt glimmt er!??

    Den alten Krempel habe ich ja zum teil komlett ausgebaut da er eh nicht benötigt wird. Und die neue Lampe an N und L und PE anzuschließen ist doch im Grunde kein Hexenwerk. :roll: Aber anscheinend doch...
     
  15. sepp_s

    sepp_s

    Dabei seit:
    01.01.2007
    Beiträge:
    2.383
    Zustimmungen:
    0
    Badleuchte

    Hallo da hast du einen ziemlichen Mix zusammengeklemmt! Nach demm Motto Hauptsache es funktioniert .Ich sehe da zwar überhaupt nicht durch aber vertausch mal 1 und 2.
    Einmal gelb grün mit blau dann wieder schwarz mit gelb grün ,oder irre ich mich doch bei Punkt 3
    mfg sepp
     
  16. #15 Andinity, 26.11.2008
    Andinity

    Andinity

    Dabei seit:
    10.11.2008
    Beiträge:
    6
    Zustimmungen:
    0
    Re: Badleuchte

    Nein schwarz (3) der L für die Steckdosen ist genau so angeschlossen wie vorher, siehe das erste Photo das ich in dem Thread gepostet habe. Ist nur eine neue Klemme und das alte Kabel wurde ersetzt damit auch die Farbe stimmt.

    Es soll auch keine Dauerlösung sein, und im Prinzip sieht es auch "etwas" besser aus als vorher. Und im Grunde stimmt doch die Verdarhtung. Ich habe leider keine 5er WagoKlemme damit wäre es sauberer... das das alles nicht VDE gerecht ist ist mir schon klar, aber ein paar unverbindliche Tipps würden mir sicher weiterhelfen. :)

    Aber 1 und 2 vertauschen?? 2 ist eindeutig der Nullleiter und 1 ist die geschaltete Phase, das habe ich ja gestetest.

    Aber das auf der geschalteten Phase trotzdem ausgeschalteten Lichtschlater 90V anliegen verstehe ich nicht. Aber im Prinzip muß das ja vorher auch schon so gewesen sein, ich habe ja im Grund nichts grundlegendes verändert...

    Ist dann in der Hausinstallation etwas fehlerhaft?

    Und dann noch die Sache mit der "toten" Glimmbirne im Lichtschalter. Die kann doch nicht just gerade kaputt gegangen sein, aber im Grunde hat die Lampe im Schalter doch auch nichts mit der Verkabelung die ich da oben zusammen bastlte zu tun, oder?

    Ich glaube mein Geschreibsel ist genau so durcheinander wie die Verdrahtung, Sorry! :oops:
     
  17. sepp_s

    sepp_s

    Dabei seit:
    01.01.2007
    Beiträge:
    2.383
    Zustimmungen:
    0
    Badleuchte

    Hallo Andinity fertige doch eine Schaltung an weche du so zeichnest wie du glaubst dass da ganze zusmmengeklemmt ist dann kannst du vermutlich den Fehler finden.
    Die Drähte 1und 2 darfst du wahrhaft nicht tauschen.
    Die totze Glimmlampe im Schalter entweder kein Leiter oder Neutralleiter dort angeschlossen .Auch deshalb wäre ein Schaltplan gut
     
  18. #17 Nullvolt, 28.11.2008
    Nullvolt

    Nullvolt

    Dabei seit:
    08.03.2006
    Beiträge:
    2.250
    Zustimmungen:
    2
    Re: Hilfe!!

    Hallo Andi,

    anhand der Informationen, die Du hier gepostet und geschrieben hast, ist die Verdrahtung korrekt. Und ich find es auch nicht verwirrend. Ich weiß nicht, was sepp meint. Die Farben sind auch richtig. Mit den Bezeichnungen hapert's allerdings noch etwas.

    Die "2" ist hier wirklich der Nulleiter und den kürzt man PEN ab, die grüngelbe Kennzeichnung ist korrekt und die einzig zulässige. N steht für Neutralleiter. Neutralleiter sind in der Regel blau (wie auch bei Dir). Ich sehe zwei (sie haben in Deinem Bild keine Nummer bekommen). Einer geht zur Steckdose in den Schrank, der zweite geht in die Leitung (kein Kabel!) zur neuen Leuchte. Der Außenleiter heißt L1. (Die Bezeichnung L gibt es nicht, man muss immer angeben, um was für einen Leiter es sich handelt: L1/L2/L3 sind die Außenleiter eines Drehstrom-/Wechselspannungsnetzes, L+ und L+ die eines Gleichstromnetzes)

    Wenn die Kontrolllampe im Schalter vorher im augeschalteten Zustand geleuchtet hat und jetzt nicht mehr, liegt das an Deinem neuen Leuchtmittel!!

    0V
     
  19. #18 Octavian1977, 30.11.2008
    Octavian1977

    Octavian1977 Moderator

    Dabei seit:
    05.10.2006
    Beiträge:
    23.264
    Zustimmungen:
    947
    Also die 95V bei Schalter aus kommen durch induktion innerhalb der Leitung zwischen dem Dauereingeschalteten L und dem abgeschalteten L

    Die Wagoklemme ganzu links gefällt mir nicht
    Der Blaue der von der neuen Leuchte kommt,gehört in die mit 2 bezeichnete Klemme zu dem anderen Blauen.
     
Thema:

Neue Leuche im Badschrank anschließen - PROBLEM Seite2 !

Die Seite wird geladen...

Neue Leuche im Badschrank anschließen - PROBLEM Seite2 ! - Ähnliche Themen

  1. Neue Installation Altbau

    Neue Installation Altbau: Hallo, ich habe ein Haus gekauft im Raum Dortmund. Bj 1968 Die Elektronik müsste modernisiert werden inklusive neuer sicherungskasten Dazu hätte...
  2. Unterputz-Steckdose mit Aufputz NYM Leitung anschließen

    Unterputz-Steckdose mit Aufputz NYM Leitung anschließen: Hallo zusammen, ich baue gerade einen Kellerraum aus und werde in diesem Zuge die E-Installation teilweise modernisieren. Da es ein Arbeitsraum...
  3. USV anschließen und absichern

    USV anschließen und absichern: Hallo, ich habe eine USV mit 550VA und diese ist mit dem beiliegenden Stecker so angeschlossen: USV->Schuko-Stecker->Steckdose->10m x 1,5mm²...
  4. Problem Licht Spiegelschrank

    Problem Licht Spiegelschrank: Hallo, ich versuche derzeit, unsere Halogenlampen am Spiegelschrank zu wechseln. Das Auswechseln hat geklappt (mit neu bestellten Lämpchen). Nur...
  5. Problem mit Schutzleiter

    Problem mit Schutzleiter: Guten Abend, ich habe ein Problem im Eigenheim habe an meiner Schlafzimmersteckdose mit meinem Duspol gemessen und habe einen Fehler festgestellt...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden