Neutralleiterabriss

Diskutiere Neutralleiterabriss im Grundlagen & Schaltungen der Elektroinstallation Forum im Bereich ELEKTRO-INSTALLATION & HAUSELEKTRIK; Hallo, ich bin neu im Forum und hoffe ihr könnt mir mit eurem Fachwissen und eurer Einschätzung weiterhelfen. Selbst bin ich kein Fachmann,...

  1. #1 HighVoltage400, 02.07.2020
    HighVoltage400

    HighVoltage400

    Dabei seit:
    02.07.2020
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo,
    ich bin neu im Forum und hoffe ihr könnt mir mit eurem Fachwissen und eurer Einschätzung weiterhelfen.
    Selbst bin ich kein Fachmann, entschuldigt also wenn ich nicht immer die richtigen Fachbegriffe verwende.

    Vergangenen Sonntag vormittag hatten wir leider unvermittelt einen ernsten Zwischenfall in unserem EFH.
    Was ich rückblickend nüchtern schildern kann hat uns in dem moment viele Nerven gekostet.
    Plötzlich hat es an mehreren Stellen im Haus seltsame Geräusche gegeben und wenig später kamen auch schon Rauchschaden aus mehreren Geräten (Waschmaschine, JBL Box, Milchschäumer etc...).

    Um zu sehen wo das Problem herkam den Sicherungskasten geöffnet, und siehe da es kommt mir ein blaues nicht angeklemmtes Kabel entgegen. Es war der Neutralleiter der direkt vom Zähler / Hausanschluss kommt und danach auf die Neutralleiter der einzelnen Schutzschalter verteilt wird. Mit anderen Worten es gab einen Neutralleiterabriss im gesamten System und auf 2 Phasen lagen als Resultat nahezu 400V an. Habe dies in mehreren Steckdosen gemessen. Zum Glück war es tagsüber und als wir zuhause waren.

    Ich hänge ein Bild der Klemme an aus dem sich das Kabel gelöst haben muss.
    Im Zuge der Installation einer PV Anlage und einer Wallbox vor ca 1.5 Monaten wurde fast der gesamte Sicherungskasten neu gestaltet und auch diese Klemme neu installiert.

    Meine Vermutung ist dass die Klemmschraube nicht richtig angezogen war. Zudem verläuft das Kabel ja in relativ engem Bogen von unten kommend in die Klemme, so dass wohl eine gewisse Spannung/Zug darauf ist.?

    Jetzt habe ich viele Diskussionen mit dem Elektriker und dessen Versicherung bzgl der Übernahme der Kosten für die an den entstandenen Schäden. Er sagt es könne ja nicht sein dass es >1 Monat zuverlässig läuft und dann plötzlich Probleme auftreten. Ausserdem sagt er es könne ja nicht sein dass soviele Geräte defekt wären.???
    Würde gerne mal eure Meinung zu diesem Verhalten hören.

    Was mir aber noch wichtiger ist. Das Kabel wurde einfach wieder in die gleiche Klemme gesteckt und für mich ist grundsätzlich die Art und Weise wie hier die Kabel geklemmt werden mit mehreren Adern in einer Klemme nicht geheuer. Gibt es da nicht bessere Lösungen, zb. Klemmleiste an der alle Adern einzeln angeschraubt werden?

    Ich sollte noch erwähnen dass ich in der Schweiz wohne, nicht in Deutschland.

    Freue mich auf eure Meinungen.
     

    Anhänge:

  2. karo28

    karo28

    Dabei seit:
    25.07.2013
    Beiträge:
    3.551
    Zustimmungen:
    713
  3. ego1

    ego1

    Dabei seit:
    12.11.2006
    Beiträge:
    7.095
    Zustimmungen:
    718
    Ja, natürlich gibt es Klemmen mit Einzelanschluß.
    Und ja natürlich passiert genau das von dir beschriebene wenn der N unterbrochen wird.

    Was mir z.B. auch an den drei LS-Schaltern im Bild nicht gehäuer ist, hier lässt sich durch bschalten des dritten + des N-Trenners offensichtlich ähnlicher schaden anrichten?
     
  4. #4 HighVoltage400, 02.07.2020
    HighVoltage400

    HighVoltage400

    Dabei seit:
    02.07.2020
    Beiträge:
    5
    Zustimmungen:
    0
    Habe ich leider nicht. Der Elektriker hat mich nicht darauf angesprochen. Ich werde ihn danach fragen. Danke
     
  5. #5 HighVoltage400, 02.07.2020
    HighVoltage400

    HighVoltage400

    Dabei seit:
    02.07.2020
    Beiträge:
    5
    Zustimmungen:
    0
    gerade bemerkt dass ich vergessen habe zu schreiben dass ich nach Abschalten des Hauptschutzschalters, dem vor dem Zähler, den Kasten aufgemacht habe und mir das lose blaue Kabel entgegenkam. Dass das der Grund war ist also offensichtlich. Die Frage war eher ob es sich auf einmal lösen kann.
     
  6. ego1

    ego1

    Dabei seit:
    12.11.2006
    Beiträge:
    7.095
    Zustimmungen:
    718
    Kannst du mal ein Foto von dem FI-Schutzschalter der halb im Bild ist machen? Sowas ist in DE unbekannt in der Bauform!
     
  7. #7 Pumukel, 02.07.2020
    Pumukel

    Pumukel

    Dabei seit:
    22.07.2016
    Beiträge:
    10.507
    Zustimmungen:
    1.553
    Die Schäden die bei dir aufgetreten sind sind eindeutig eine Folge des schwebenden Sternpunktes . Und solch einen Murks wie da abgeliefert wurde habe ich lange nicht mehr bei einer modernisierten Anlage gesehen .
    Ich frage mich da nur warum da keine vernünftige N -Klemme mit mehreren Klemmstellen verwendet wurde . ZB
    KH35N Hauptleitungsabzweigklemmen | Hager
     
  8. #8 Pumukel, 02.07.2020
    Pumukel

    Pumukel

    Dabei seit:
    22.07.2016
    Beiträge:
    10.507
    Zustimmungen:
    1.553
    Hier wären sogar Reihenklemmen mit Brücker sinvoll ! 5 Adern in einer Klemme ist und bleibt Pfusch .
     
  9. cool20

    cool20

    Dabei seit:
    27.05.2018
    Beiträge:
    427
    Zustimmungen:
    46
    Die Verteilung sieht komisch aus. So viele anderen in eiene Klemme Pfusch.

    Und nur mal so das sieht sehr dünn aus vom Querschnitt dafür das da ein paar Geräte dran hängen.
     
  10. #10 HighVoltage400, 02.07.2020
    HighVoltage400

    HighVoltage400

    Dabei seit:
    02.07.2020
    Beiträge:
    5
    Zustimmungen:
    0
     

    Anhänge:

  11. #11 Pumukel, 02.07.2020
    Pumukel

    Pumukel

    Dabei seit:
    22.07.2016
    Beiträge:
    10.507
    Zustimmungen:
    1.553
    Das ist ein FI/LS der LS Teil ist da links an den FI angedockt . Abgang des LS Oben und Einspeisung des FI am FI unten . Vorteil dieser Kombination da kann fast jeder LS angedockt werden. Diese Teile gibt es auch von anderen Herstellern zb ABB. An dem LS sind nur da C16 16 A verfügbar .
     
  12. #12 HighVoltage400, 02.07.2020
    HighVoltage400

    HighVoltage400

    Dabei seit:
    02.07.2020
    Beiträge:
    5
    Zustimmungen:
    0
    Sollte man also besser die 3 einzelnen LS-Schalter mit einem 3 phasigen LS Block ersetzen damit immer alle Phasen gleichzeitig ausgeschaltet werden?
    Dann könnte ich das neben der Klemme beanstanden, wechseln lassen.
     
Thema:

Neutralleiterabriss

  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden