NYM Mantelleitung Materialfehler - wer hatte das schon mal?

Diskutiere NYM Mantelleitung Materialfehler - wer hatte das schon mal? im Installation von Leitungen und Betriebsmitteln Forum im Bereich ELEKTRO-INSTALLATION & HAUSELEKTRIK; Hallo, ich sollte eigentlich noch kurz eine Wärmepumpe anschließen, da ist mir folgendes passiert. NYM 5X6mm² ca. 22mtr. in Rohr eingezogen...

  1. #1 emeister1, 31.10.2007
    emeister1

    emeister1

    Dabei seit:
    18.09.2006
    Beiträge:
    120
    Zustimmungen:
    0
    Hallo,

    ich sollte eigentlich noch kurz eine Wärmepumpe anschließen, da ist mir folgendes passiert.
    NYM 5X6mm² ca. 22mtr. in Rohr eingezogen und teilweise im Kanal verlegt.
    Danach habe ich die Leitung am Verteiler abgemantelt, und wollte es am Sperrschütz anschließen, da ist mir aufgefallen, dass die schwarze Ader mitten im abisolierten Bereich ca. 2cm an der Aderisolierung schadhaft war. Die Isolierung ist unförmig bis auf den blanken Draht verletzt. Auch im Füllmatrerial der Leitung ist ein Abdruck der Stelle erkennbar, am äusseren Mantel ist jedoch nichts zu erkennen.
    Eine Verletzung beim Abmanteln schließe ich aus, da ich den Mantel der Leitung abgezogen und nicht aufgeschnitten habe.

    Hat so was schon mal jemand von euch gehabt?
    Mal sehen, was der Großhänler dazu sagt.
     
  2. Anzeige

  3. #2 Fentanyl, 01.11.2007
    Fentanyl

    Fentanyl

    Dabei seit:
    20.01.2007
    Beiträge:
    1.755
    Zustimmungen:
    1
    Hatte ich einmal bei einer 5x1,5mm² von Nexans, allerdings muss das ein Fabrikationsfehler gewesen sein, denn man erkannte, dass die Ader offenbar nicht zentrisch durch den Extruder geführt worden war. Ich hab die Leitung kurzerhand zum Altkupfer geworfen und neue gekauft.

    MfG; Fenta
     
  4. #3 elektroblitzer, 01.11.2007
    elektroblitzer

    elektroblitzer

    Dabei seit:
    12.07.2007
    Beiträge:
    4.491
    Zustimmungen:
    97
    Bevor wir Leitungen einbauen, wird zunächst einmal der Riso gemessen und zwar beim Wareneingang zum Lager hin. Ist der Isolationswiderstand nicht i.O. wird die Leitung zurückgegeben. Dann gibt es keine Diskussionen mehr.
     
  5. Gerold

    Gerold

    Dabei seit:
    31.12.2005
    Beiträge:
    165
    Zustimmungen:
    0
    Hallo,

    ich hatte das auch schon mal bei NYM 5x6, beim Abisolieren habe ich durch Zufall eine Stelle erwischt wo die schwarze Isolierung einer Ader auf ca 30cm fehlte,hier nützt auch keine iso messung wenn nur eine Ader betroffen ist.
     
  6. #5 elektroblitzer, 01.11.2007
    elektroblitzer

    elektroblitzer

    Dabei seit:
    12.07.2007
    Beiträge:
    4.491
    Zustimmungen:
    97
    @Gerold
    Der Isolationswiderstand geht unter 300 MOhm. Solche Fehler kann man feststellen.

    Normalerweise werden Adern nach DIN geprüft. Nach den Extrudieren werden die Adern mit Isolierung durch ein Wasserbad gezogen. In dem Wasserbad liegt eine Prüfspannung von ca. 1,5 kV an. Damit sollten selbst Risse gefunden werden.
    Wenn der Hersteller aber produziert ohne die Prüfungeinrichtung, dann werden solche Fehler nicht entdeckt.

    Nun würde mich interessieren von wem die Leitungen waren?
    Hierzu gibt es eine Aufgedruckten Code.
    VDE kann dann beim Audit des Betriebes nach einer Meldung durch das Installationsunternehmen eine Prüfung der Prüfeinrichtung vornehmen bzw. die Zulassung nach VDE entziehen.

    Ich hoffe das hilft.
     
  7. #6 emeister1, 01.11.2007
    emeister1

    emeister1

    Dabei seit:
    18.09.2006
    Beiträge:
    120
    Zustimmungen:
    0
    o.k. das war wohl kein Einzelfall

    Danke schon mal für die Antworten!

    Die Isolationsmessung auf der Baustelle ergab keine Auffälligkeit (>600MOhm), da wie gesagt nur ein Leiter für ein kurzes Stück eine fehlerhafte Isolierung hatte, und ob es die einzige Stelle mit diesem Fehler ist, kann ich nicht sagen.
    Das Kabel wird natürlich wieder ausgebaut und dem Lieferanten zurückgegeben!
    Aber den Tipp mit der ISO-Messung beim Wareneingang werde ich in Zukunft dennoch umsetzen.

    Ich kann mich auch mal an eine Rolle H07-V-K 1,5 erinnern, die alle 1,2mtr. eine schwarze Färbung an der Isolierung hatte. Beim Abmanteln einer solchen Stelle konnte man feststellen, dass das Kupfer dort dünner war.
     
  8. #7 trekmann, 02.11.2007
    trekmann

    trekmann

    Dabei seit:
    07.07.2006
    Beiträge:
    1.146
    Zustimmungen:
    0
    Hallo,

    also in meine Ausbildung hatte wir auch mal einen Fall von Leitungsfehler. wir hatten damals 500m Kabeltrommel NYM 3 x 2,5mm^2 gekauft und alle 50m konnte man dort wirklich bis auf das Kupfer sehen. Das ist wirklich ein krasser Fehler gwesen.

    MFg Marcell
     
  9. PMLCN

    PMLCN

    Dabei seit:
    02.12.2007
    Beiträge:
    281
    Zustimmungen:
    0
    hatte bei meinem Vater dass Wohnzimmer neu Installiert alles schön eingeputzt dann Strom auf den kreis gegeben und kam sofort der LS das Kabel war vom Baumarkt kein Verbraucher angesteckt haben alles wieder aufgehackt siehe da hat die Isolierung gefehlt... :shock:
     
  10. tome

    tome

    Dabei seit:
    25.07.2007
    Beiträge:
    573
    Zustimmungen:
    0
    Hallo,

    deshalb soll man auch vor dem verputzen eine Isolationsmessung machen ;)

    Wenn ich das hier so lese, habe ich bisher wohl immer Glück gehabt. Habe noch keine defekte Leitung gehabt.
     
  11. PMLCN

    PMLCN

    Dabei seit:
    02.12.2007
    Beiträge:
    281
    Zustimmungen:
    0
    ja stimmt :D
     
  12. PMLCN

    PMLCN

    Dabei seit:
    02.12.2007
    Beiträge:
    281
    Zustimmungen:
    0
    war von einem 50m Ring gleich auf den ersten 5 verlegten metern L&PE zusammen gut draus gelernt (made in Asia -fantasia Land) :oops:

    MfG

    Pierre
     
  13. #12 Matze001, 08.12.2007
    Matze001

    Matze001

    Dabei seit:
    30.06.2007
    Beiträge:
    1.647
    Zustimmungen:
    0
    Bei uns war auch mal etwas Interessantes, zwar kein Materialfehler direkt aber irgendwie menschliche Dummheit.

    Ein Arbeiter hatte eine Leitung für den Warenausgang kennzeichnen wollen und hatte sich gedacht es sei eine gute Idee einen Zettel auf die Leitung zu tackern... bei nem 100m Ring etwa in der Mitte keine tolle Sache... anhand der Isomessung haben wir festgestellt das er zwei Außenleiter und den Neutralleiter mit der Tackernader verbunden hat.

    MfG

    Marcel D.
     
Thema:

NYM Mantelleitung Materialfehler - wer hatte das schon mal?

Die Seite wird geladen...

NYM Mantelleitung Materialfehler - wer hatte das schon mal? - Ähnliche Themen

  1. Unterputz-Steckdose mit Aufputz NYM Leitung anschließen

    Unterputz-Steckdose mit Aufputz NYM Leitung anschließen: Hallo zusammen, ich baue gerade einen Kellerraum aus und werde in diesem Zuge die E-Installation teilweise modernisieren. Da es ein Arbeitsraum...
  2. NYM Leitung verlängern... viele Meinungen

    NYM Leitung verlängern... viele Meinungen: Hallo alle zusammen, ich wollte ich nun hier Fragen wie bei euch die Meinung ist wie man am Sinnvollsten NYM-Leitungen auf einer Kabeltrasse...
  3. Warum spezielle Erdkabel. NYM in Erde?!

    Warum spezielle Erdkabel. NYM in Erde?!: Hallo, ich habe schon gegoogled und leider nichts gefunden. Vorab: Nein, ich will kein Nym in Erde verlegen! Wir haben letztes Jahr NYY...
  4. Eigentlich nur mal "fix" einen Fi nachrüsten, und nun sowas....

    Eigentlich nur mal "fix" einen Fi nachrüsten, und nun sowas....: Ich möchte niemanden mit meinen ewig langen Txt vergraulen, daher könnt Ihr die Beschreibung überspringen und gleich nach unten zur eigentlichen...
  5. NYM-Leitung 4x10 + 1x10 anstatt 5x10qmm zulässig ?

    NYM-Leitung 4x10 + 1x10 anstatt 5x10qmm zulässig ?: Hallo zusammen, in einem Altbau ist abgehend vom HAK eine 8m lange 4x 10qmm NYM Hauptanschlussleitung zum Zählerkasten verlegt. Im Zählerkasten...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden