Problem Erdungsmessung Fluke 1653

Diskutiere Problem Erdungsmessung Fluke 1653 im Installation von Leitungen und Betriebsmitteln Forum im Bereich ELEKTRO-INSTALLATION & HAUSELEKTRIK; Hallo Zusammen. Wir haben mittlerweile wieder sehr oft Probleme bei der Erdungsmessung mit dem Fluke 1653. Uns wird oft ERROR 6 angezeigt....

  1. #1 3GMario, 05.11.2008
    3GMario

    3GMario

    Dabei seit:
    28.06.2006
    Beiträge:
    13
    Zustimmungen:
    0
    Hallo Zusammen.

    Wir haben mittlerweile wieder sehr oft Probleme bei der Erdungsmessung mit dem Fluke 1653.
    Uns wird oft ERROR 6 angezeigt.
    Wenn wir dann mit dem UNILAP 100XE bzw. dem BEHA EUROTEST 100 die Messung mit den selben Spießen bzw. Kabeln durchführen bekommen wir immer Werte. Auch die Messung mit dem METREL XA funktioniert einwandfrei. Trotz mehrmaligem (bis zu 10x) Versetzens der Sonde und auch des Hilfserders bekommen wir mit dem Fluke 1653 teilweise immer noch keine Werte. Gibt es vielleicht eine Abhilfemöglichkeit bzw. eine Vermutung hinsichtlich der Ursache?

    Was habt ihr für Erfahrungen bzgl. der Erdungsmessung mit Fluke, BEHA, UNILAP bzw. METREL gemacht?

    Freue mich auf eurer feedback.

    Beste Grüße, Mario
     
  2. Anzeige

  3. Bully

    Bully

    Dabei seit:
    25.11.2008
    Beiträge:
    6
    Zustimmungen:
    0
    Das Problem hab ich auch. Stand aufer Baustelle wollte messen und nichts da. Nächster Tag andere Baustelle alles Funktionierte????????? :?: :?:

    Ich würd mich über eine Lösung freuen da ich nicht mehr weiter weiß[/quote]
     
Thema:

Problem Erdungsmessung Fluke 1653

Die Seite wird geladen...

Problem Erdungsmessung Fluke 1653 - Ähnliche Themen

  1. Reparaturkosten bei Fluke

    Reparaturkosten bei Fluke: Hey Leute! Ich habe ein Fluke289, welches runter gefallen ist. Jetzt kann ich Wechsel- und Gleichspannung nur noch mit LoZ messen,...
  2. Seltsames Problem beim Verdrahten einer Deckenlampe

    Seltsames Problem beim Verdrahten einer Deckenlampe: Hallo erstmal, ich versuche mein Problem genau darzustellen. Ich habe in meinem Zimmer eine Deckenleuchte und 2 Steckdosen. Ein Familienmitglied...
  3. 2 Stufiger Motor Anschluss Problem

    2 Stufiger Motor Anschluss Problem: Hallo Leute, ich habe ein Anschlussproblem von einem neuen Motor. Es handelt sich um einen Schaltmotor mit einer low und High Stufe . Wenn ich ihn...
  4. problem

    problem: guten tag ich habe ein subwoofer der marke auna 5.1 speaker system und er bekommt mit ein mal kein strom mehr so das der tod ist wo ran kann es liegen
  5. Problem nach Austausch GIRA Schalter zu Dimmer

    Problem nach Austausch GIRA Schalter zu Dimmer: Moin zusammen, ich habe mir gestern vorgenommen bestehende GIRA Wippschalter für zwei Lampen durch GIRA System 3000 (Dimmer Standard EAN...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden