Problem mit 4er-Leuchstofflampe

Diskutiere Problem mit 4er-Leuchstofflampe im Licht & Beleuchtung Forum im Bereich ELEKTRO-INSTALLATION & HAUSELEKTRIK; Hallo! Ich wollte heute eine Werkstattleuchte mit 4 Leuchtstoffröhren à 18 Watt anschließen, die Lampe stand mehrere Jahre in meinem Keller herum...

  1. #1 l'electricien, 22.08.2009
    l'electricien

    l'electricien

    Dabei seit:
    18.11.2006
    Beiträge:
    278
    Zustimmungen:
    0
    Hallo!
    Ich wollte heute eine Werkstattleuchte mit 4 Leuchtstoffröhren à 18 Watt anschließen, die Lampe stand mehrere Jahre in meinem Keller herum und nun soll sie wieder angeschlossen werden.

    In der Lampe befinden sich 2 Vorschaltgeräte, ein Kondensator und 4 Starter des Typs Philips S2.

    Als ich das Kabel angeschlossen habe, dauerte es etwas und dann leuchteten die beiden rechten Leuchtstoffröhren. Von den übrigen zwei Leuchtstoffröhren hat die eine nur längere Zeit geflackert, ist dann aber letztendlich ausgeblieben und die andere Röhre hat nicht einmal geflackert.

    Ich habe daher die Leuchtstoffröhren einmal in einer anderen Lampe überprüft, aber dort funktionierten sie tadellos. Auch nach einem hin- und hertauschen der Starter hat sich der Fehler nicht behoben.

    Was würdet ihr vermuten, ist nun das Vorschaltgerät für die zwei Leuchtstoffröhren hinüber oder der Kondensator?

    Vielen Dank,
    l'electricien
     
  2. Anzeige

  3. #2 viktor12v, 22.08.2009
    viktor12v

    viktor12v

    Dabei seit:
    23.02.2008
    Beiträge:
    394
    Zustimmungen:
    7
    Mit einem Vorschaltgerät werden bei dir immer 2 Röhren versorgt.
    Hast du schon mal 2 neue Starter (S2), oder 2 neue Röhren probiert.
    Bei dieser Schaltung ist es ratsam immer 2 Röhren und 2 Starter zu tauschen.

    Vorschaltgerät und Kondensatoren halten eigentlich sehr lange. Werden kaum hin.
     
  4. #3 l'electricien, 22.08.2009
    l'electricien

    l'electricien

    Dabei seit:
    18.11.2006
    Beiträge:
    278
    Zustimmungen:
    0
    Hallo!

    Vielen Dank für deine schnelle Antwort.

    Andere Röhren habe ich schon probiert, aber die Röhren, die ich alle habe, funktionieren. Das habe ich aber auch geschrieben:

    Und ich habe auch einmal neue Starter von einer Lampe eingesetzt, von der ich weiß, dass sie funktioniert. Die waren aus einer 2-fach-Leuchstofflampe, auch mit 18W-Röhren.

    Viele Grüße,
    l'electricien
     
  5. BC

    BC

    Dabei seit:
    09.07.2005
    Beiträge:
    32
    Zustimmungen:
    0
    Hallo

    Beim tauschen der Starter undbedingt darauf achten das sie auch die richtige leistung schalten. Für deine 18 W Leuchten auch Starter verwenden wo drauf steht 18 bis 22 Watt oder so in der art.

    Aber ich geh halt mal davon aus des passt schon und wenn du die röhren auch schon getauscht hast kanns nur noch der Kondensator oder das vorschaltgerät sein.

    Prinzipiel kann die Leuchte auch ohne Kondensator betrieben werden weil dieser nur zur Kompensation dient.
    Ich geh jetzt mal davon aus das bei dir eine Reihenkompensation vorliegt weil du geschrieben hast das 2 Leuchten mit und 2 ohne Kondensator sind.
    Du müsstest also denn Kondensator entfernen und dann Kurzschliesen.
    Aber vorsicht Wirklich sicher sein das es eine Reihenkompensation ist da sonst ein kurzschluss entsteht.
    Funktionierts dann immernoch nicht ist die drosselspulle defekt. Was allerdings wirklich sehr selten ist.
    Ich habe schon viele Leuchten repariert aber so Drosselspulen gewechselt vielleicht 2 oder 3.
    Wenns elektronische Vorschaltgeräte wären würde ich das ja noch verstehen weil da habe ich schon mehr als genug gewechselt.

    Gruß BC
     
  6. Anzeige

    schau mal hier [hier klicken]. Vielleicht ist dort etwas brauchbares dabei.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Problem mit 4er-Leuchstofflampe

Die Seite wird geladen...

Problem mit 4er-Leuchstofflampe - Ähnliche Themen

  1. Daewoo Side by Side Kühlschrank technisches Problem

    Daewoo Side by Side Kühlschrank technisches Problem: Guten Abend zusammen, seit Jahren habe ich die Kühlkombi von Daewoo FRN-U20FCC ausgerechnet heute Abend am Wochenende hat sich das ganze Gerät...
  2. Hilfe ** habe ein Problem mit der Klingel bzw. wo ist Transformator??

    Hilfe ** habe ein Problem mit der Klingel bzw. wo ist Transformator??: Ahoi :) Gepriesen sei die Gilde der Elektriker! Wollte ich nur mal loswerden den ich bin ähmm Schlosser... Folgendes Problem, habe ein Haus...
  3. Problem beim Licht anschalten

    Problem beim Licht anschalten: Hallo, ich habe ein Haus gekauft und habe im Wohnzimmer 4 Wippschalter. Damit ich das Licht anschalten kann müssen diese 4 Schalter in der...
  4. Problem mit LED- Spots

    Problem mit LED- Spots: Serbus liebe Elektroprofis, ich (Elektro-Laie) habe folgendes Problem, bei dem auch mein Elektriker ohne weiteres keinen Rat wusste. Vielleicht...
  5. Problem mit Bewegungsmelder

    Problem mit Bewegungsmelder: Hallo zusammen, gleich vorweg: von Elektrik habe ich wirklich keine Ahnung und stehe vor nachfolgendem Problem. Auf der Terrasse unserer neuen...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden