Probleme beim Lösen einer Wago Transformatorklemme

Diskutiere Probleme beim Lösen einer Wago Transformatorklemme im Off-Topic & Sonstige Tipps und Probleme Forum im Bereich DIVERSES; Hallo zusammen, ich habe von einem Bekannten ein paar alte beleuchtete Notausgangschilder bekommen und dachte, dass sie in meinem Zimmer ganz...

  1. js33

    js33

    Dabei seit:
    13.07.2017
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo zusammen,

    ich habe von einem Bekannten ein paar alte beleuchtete Notausgangschilder bekommen und dachte, dass sie in meinem Zimmer ganz gut als Dekogag passen würden :D
    Wie dem auch sei, leider sind die Stromkabel abgeschnitten worden und ich möchte gerne das alte abgeschnittene Kabel aus der Klemme entfernen und ein neues anbringen, leider weiß ich nicht wie ich das bei diesen Klemmen bewerkstelligen kann, ohne sie zu beschädigen. (siehe Bild)
    Mit diesen grauen Hebeln funktioniert es leider nicht.

    Schonmal vielen Dank für eure Antworten :)
    Liebe Grüße,
    Johannes
    [​IMG]
     
  2. #2 werner_1, 13.07.2017
    werner_1

    werner_1 Moderator

    Dabei seit:
    24.11.2012
    Beiträge:
    13.985
    Zustimmungen:
    1.630
    Hallo,
    die weißen Hebelchen kräftig runterdrücken und den Draht rausziehen.
     
  3. Sparky

    Sparky

    Dabei seit:
    03.02.2013
    Beiträge:
    1.633
    Zustimmungen:
    3
    Hallo Johannes,
    siehst du auf den grauen Klemmen diese weissen, aufgesetzten Terminals mit der Einbuchtung in der Mitte?

    Auf diese Einbuchtung kannst du einen Schraubendreher setzen und nach unten drücken, kann man auch ohne Schraubendreher mit den Fingern machen, allerdings muss man schon fest drücken.
    Dadurch werden die Klemmen freigegeben und du kannst die Drähte einfach rausziehen.
    Neue Drähte steckst du dort einfach wieder rein, während du oben auf die weissen Terminals drückst. Beim Loslassen sind die Drähte automatisch fixiert.

    Alles klar?


    werner_1 war schneller
     
  4. js33

    js33

    Dabei seit:
    13.07.2017
    Beiträge:
    3
    Zustimmungen:
    0
    Vielen Dank euch beiden! Ja es lag nur daran dass ich durch die Verkleidung nicht so fest von oben drücken konnte :roll:
    Da hätte man auch selbst drauf kommen können :D aber danke nochmal! :)
     
Thema:

Probleme beim Lösen einer Wago Transformatorklemme

Die Seite wird geladen...

Probleme beim Lösen einer Wago Transformatorklemme - Ähnliche Themen

  1. Smarte Rollladenschalter - Hilfe beim Einbau

    Smarte Rollladenschalter - Hilfe beim Einbau: Liebe Foristen! in meiner neuen Wohnung sind überall elektrische Rollläden mit manuellen Schaltern verbaut. diese wollte ich jetzt im Wohn und...
  2. Motorschutzschalter löst beim ersten einschalten aus

    Motorschutzschalter löst beim ersten einschalten aus: Hallo, Ich habe ein Problem mit einem unserer Motorschutzschalter ( für einen Lüftermotor). Wenn wir morgens die Anlage in betrieb nehmen...
  3. Probleme Anschluss autarkes Induktionskochfeld

    Probleme Anschluss autarkes Induktionskochfeld: Hallo, nach dem Anschluss des neuen Kochfeldes (s. Anhang) tritt folgendes Problem auf: die beiden rechten Felder erkennen die Töpfe nicht und...
  4. Durchschleifen von Steckdosen oder Wago-Klemmen

    Durchschleifen von Steckdosen oder Wago-Klemmen: Hallo Elektrikfreunde, ich wollte mal eure Meinung zur bevorzugten Variante der Verkabelung von Steckdosengruppen hören. Bei meiner...
  5. Probleme mit FI-nach Zählereinbau in UV

    Probleme mit FI-nach Zählereinbau in UV: Hallo ich habe gestern einen Digitalen Stromzähler in meine UV eingebaut. Aufgrund der einfachheit habe ich den Zähler vor den FI-gesetzt. Da...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden