Probleme mit Relaisschaltung!

Diskutiere Probleme mit Relaisschaltung! im Installation von Leitungen und Betriebsmitteln Forum im Bereich ELEKTRO-INSTALLATION & HAUSELEKTRIK; Probleme mit Relaisschaltung! Passt nicht so ganz hier rein, aber KFZ-Elektrik ist ja irgendwie das gleiche. Ich habe folgendes Problem: Und...

  1. #1 arnevollmer, 31.03.2006
    arnevollmer

    arnevollmer

    Dabei seit:
    30.03.2006
    Beiträge:
    3
    Zustimmungen:
    0
    Probleme mit Relaisschaltung!

    Passt nicht so ganz hier rein, aber KFZ-Elektrik ist ja irgendwie das gleiche.
    Ich habe folgendes Problem: Und zwar habe ich mir von Hella das Universal-Tagfahrlicht eingebaut. (Für die, die es nicht kennen: Das sind Zusatzschienwerfer auf Höhe der Nebelleuchten, die zusammen mit der Zündung angehen, aber erlischen, soblad man ein normales Licht anschaltet)
    Problem ist nun die Schaltung. Die Scheinwerfer leuchten wenn ich Plus direkt aufschalte. Wenn ich nun das Relais wie von Hella beschrieben dazwischen setze, passiert nix.

    Wie soll ich es anschließen. Meine Meinung nach die Scheinwerfer auf 87. Masse von der Batterie auf 30. Die Klemme 85 auf Plus des Standlichts.... und 15? Laut Hella braucht man diese für den Einbau eines Schalters wenn gewünscht. Also muss ja da der Schaltimpuls kommen. Wenn ich aber versuchsweise dort auch Plus der Batterie anlege, geht nix (müsste ja eigentlich, oder)

    Der Schaltplan von Hella ist hier:http://www.tagfahrlicht.de/DE/pdf/montage_tgfl_universal.pdf

    Danke schonmal
    Gruß
    Arne
     
  2. #2 Nasenmann, 31.03.2006
    Nasenmann

    Nasenmann

    Dabei seit:
    19.01.2006
    Beiträge:
    99
    Zustimmungen:
    0
    Plus von der Batterie auf Klemme 30 am Relais.

    Plus eines Standlichts auf Klemme 85. (Abschaltbedingung für das Relais)

    Klemme 87 Plus der Tagfahrleuchten.

    Zündungsplus (Klemme 15) auf Klemme 86 am Relais. (Einschaltbedingung)

    Den kleinen Plan Römisch 2 ignorieren; dafür bräuchtest Du einen zusätzlichen Schalter.

    Jetzt sollten die Tagfahrleuchten angehen, wenn Du die Zündung einschaltest; tun sie es nicht, hast Du Licht an oder das Relais ist kaputt oder es ist etwas falsch angeschlossen oder...:)


    *Edit*

    Relais wird also dauerhaft mit Spannung versorgt. Bekommt es ein positives Signal (Zündung EIN) auf Klemme 86, so schaltet es Klemme 87 High (+12V), vorausgesetzt, daß Klemme 85 LOW ist (0V --> Standlicht AUS).
     
Thema:

Probleme mit Relaisschaltung!

Die Seite wird geladen...

Probleme mit Relaisschaltung! - Ähnliche Themen

  1. Probleme bei Relaisschaltung

    Probleme bei Relaisschaltung: Hallo Leute, bei der Thematik Relaisschaltung blicke ich leider noch nicht so ganz durch. Ich soll über einen ausgang einer Heizungssteuerung...
  2. Einfache Relaisschaltung, schon Probleme?

    Einfache Relaisschaltung, schon Probleme?: Hallo Leute, bin am verzweifeln, hab mich dran gesetzt ne einfache Relaisschaltung zu entwerfen nur bin ich scheinbar zu blöd :D Das Relais soll...
  3. Probleme in der Wohnungselektrik

    Probleme in der Wohnungselektrik: Hallo zusammen, anschließend an die Diskussion in diesem Thread erläutere ich mal die Probleme, die ich in meiner Mietwohnung mit der Elektrik...
  4. Ecoflow delta max probleme beim laden

    Ecoflow delta max probleme beim laden: Guten Tag. Ich hoffe sehr, ihr könnt mir helfen. Habe heute die ecoflow delta max mit zusatzbatterie aufgeladen. Leider wurde nur die ecoflow...
  5. Probleme Busch-Jaeger Bewegungsmelder mit LED Lampe

    Probleme Busch-Jaeger Bewegungsmelder mit LED Lampe: Hallo Zusammen, ich bin auf dem Gebiet Elektronik leider total der Laie und hoffe ihr könnt mir helfen. Ich bin umgezogen und die Vorbesitzer...