Server nicht gefunden

Diskutiere Server nicht gefunden im News, Informationen & Feedback Forum im Bereich ALLGEMEINES; Hallo, ist mir heute nun bestimmt schon 5 mal passiert das ich aus dem Forum fliege. Ich bin eingelogt, lese einen Beitrag ( höchstens...

  1. edi

    edi

    Dabei seit:
    21.06.2005
    Beiträge:
    6.405
    Zustimmungen:
    2
    Hallo,

    ist mir heute nun bestimmt schon 5 mal passiert
    das ich aus dem Forum fliege.
    Ich bin eingelogt, lese einen Beitrag ( höchstens 1Minute)und will dann auf die Übersichtsseite zurück.
    Dann kommt " Server nicht gefunden" .
    Rufe ich www.elektriforum.de erneut auf muss ich mich neu einloggen.
    Auch mit der Zurück Taste des Browser funktioniert es nicht . Irgendjemand ähnliche Probleme ?
     
  2. Anzeige

    Schau mal hier: Server nicht gefunden. Dort wird jeder fündig!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Debee

    Debee

    Dabei seit:
    14.08.2004
    Beiträge:
    425
    Zustimmungen:
    0
    Serverprobleme

    Hallo Edi,

    es fehlt das "k" in der URL :wink:

    Nein, danke für den Hinweis, ist mir zumindest heute nichts aufgefallen. Nur heute oder öfters?
     
  4. #3 friends-bs, 26.08.2005
    friends-bs

    friends-bs Ehrenmitglied

    Dabei seit:
    08.07.2005
    Beiträge:
    2.292
    Zustimmungen:
    0
    Das passiert ziemlich oft, besonders wenn du ein einem Ballunggsgebiet wohnst und deinen Anschluß bei den Telekomikern hast. Kann natürlich auch sein, das der Server, auf dem das Forum liegt ab und zu mal schlapp macht :wink: Is ja auch manchemal ein ganz schöner Andrang hier :wink:
     
  5. edi

    edi

    Dabei seit:
    21.06.2005
    Beiträge:
    6.405
    Zustimmungen:
    2
    Eigentlich nur heute (25.08. 05 )
     
  6. #5 friends-bs, 26.08.2005
    friends-bs

    friends-bs Ehrenmitglied

    Dabei seit:
    08.07.2005
    Beiträge:
    2.292
    Zustimmungen:
    0
    Bei mir hat das auch mal an einer fehlerhaften Router-Konfiguration gelegen.
     
  7. edi

    edi

    Dabei seit:
    21.06.2005
    Beiträge:
    6.405
    Zustimmungen:
    2
    Hallo,

    es war aber nur auf Foren Seite passiert......
    alle anderen " liefen".
    Dachte eher an ein DNS Problem beim Provider....
     
  8. #7 friends-bs, 26.08.2005
    friends-bs

    friends-bs Ehrenmitglied

    Dabei seit:
    08.07.2005
    Beiträge:
    2.292
    Zustimmungen:
    0
    Das passiert immer wieder mal, bei mir fast täglich, das ich das Forum zeitweise nicht erreiche. Meist so um die Mittagszeit.
    Aber bei andern Seiten ist es auch nicht viel besser.
     
  9. DaKufa

    DaKufa

    Dabei seit:
    22.02.2005
    Beiträge:
    488
    Zustimmungen:
    0
    Hi!
    Ja, kann schon mal vorkommen das das Forum nicht geladen wird,.... oder es ungewöhnlich lange dauert,....

    Aber erst seit neuestem,... vorher gings eigentlich immer perfekt,....!

    mfg DaKufa
     
  10. edi

    edi

    Dabei seit:
    21.06.2005
    Beiträge:
    6.405
    Zustimmungen:
    2
    Hallo,

    heute mal folgende Fehlermeldung ( 18.40 Uhr )
    beim Versuch das Forum zu erreichen.

    phpBB : Kritischer Fehler
    Could not connect to the database
     
  11. #10 Heimwerker, 05.09.2005
    Heimwerker

    Heimwerker

    Dabei seit:
    13.08.2005
    Beiträge:
    2.760
    Zustimmungen:
    0
    also um diesen tread zu laden hab ich (dsl 1000)3 minuten gebraucht.. :x :?
    mfg
     
  12. #11 friends-bs, 05.09.2005
    friends-bs

    friends-bs Ehrenmitglied

    Dabei seit:
    08.07.2005
    Beiträge:
    2.292
    Zustimmungen:
    0
     
  13. Debee

    Debee

    Dabei seit:
    14.08.2004
    Beiträge:
    425
    Zustimmungen:
    0
    Ladezeiten etc.

    Hallo,

    sorry falls es mal etwas länger dauert. Bin via DSL unterwegs und habe keinerlei Probleme mit dem Forum. Um die Ladezeiten gering zu halten, wurde die Startseite optimiert.
    Seitengröße insgesamt (in Bytes): 10857
    Theoretische Ladezeit bei Modem 28.8 kps (in Sek.): 3.02
    Theoretische Ladezeit bei ISDN 64 kps (in Sek.): 1.36

    Es wurde auch schon zu einem Hoster gewechselt, der bekannt ist für sehr gute performance. Vorher war das Forum zeitweise garnicht zu erreichen...

    Deshalb denke ich es ist ein Überlastungsproblem gewisser Provider.

    Wenn ich dagegen eBay sehe bin ich noch froh :wink:
     
  14. #13 Heimwerker, 22.10.2005
    Heimwerker

    Heimwerker

    Dabei seit:
    13.08.2005
    Beiträge:
    2.760
    Zustimmungen:
    0
    HALLO, warum war den ganzen tag das forum down?????
    :p
     
  15. Anzeige

    schau mal hier [hier klicken]. Vielleicht ist dort etwas brauchbares dabei.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. Debee

    Debee

    Dabei seit:
    14.08.2004
    Beiträge:
    425
    Zustimmungen:
    0
    Forum down

    Hallo,

    eine vom Provider betriebene Internet-Anbindung war den halben Tag vollständig unterbrochen. Dadurch waren ~250.000 Kunden, u.a. Elektrikforum.de sowie Elektrikshop.de, betroffen.

    Nicht schön aber kommt vor. Denke es gibt schlimmeres :wink:
     
  17. #15 Heimwerker, 22.10.2005
    Heimwerker

    Heimwerker

    Dabei seit:
    13.08.2005
    Beiträge:
    2.760
    Zustimmungen:
    0
    aso hoffentlich kriegste dafür wenigstens geld zurück :lol:

    schönen abend noch :wink:
     
Thema:

Server nicht gefunden

Die Seite wird geladen...

Server nicht gefunden - Ähnliche Themen

  1. Was habe ich da in der UP-Dose gefunden?

    Was habe ich da in der UP-Dose gefunden?: Hallo zusammen, ich habe eine UP-Dose in der Wand "gefunden" (Baujahr des Hauses 1953/54), weil die Deckenlampe nicht mehr funktioniert. Dabei...
  2. SAT,Netzwerk,Server & PAS

    SAT,Netzwerk,Server & PAS: Moin Moin, nach dem Lesen mehrerer Forumseinträgen bzgl. Erdung/Potentialausgleich miner Sat/Netzwertechnik im Neubau habe ich meine Gedanken...
  3. Merkwürdiges vieradriges Kabel gefunden

    Merkwürdiges vieradriges Kabel gefunden: Hallo, beim Haus meines Vaters (BJ 1994) kommt über der Haustür außen ein Kabel aus der Wand, an dem momentan nichts angeschlossen ist. Ich habe...
  4. Lösung für Selbstverteidigung gefunden?

    Lösung für Selbstverteidigung gefunden?: Warum man in meinen Thread zum Thema Elektroschocker nicht mehr schreiben kann weis ich nicht. Erst mal vielen Dank soweit für die Antworten...
  5. Lösung für FI und Server gesucht ...

    Lösung für FI und Server gesucht ...: Hallo, ich mal wieder mit einem Problem ( was auch sonst :-) Wir haben einiger Server bei uns im Betrieb die natürlich vorschriftsmäßig mit...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden