Theben TR 612 S Anschlussproblem

Diskutiere Theben TR 612 S Anschlussproblem im Forum Installation von Leitungen und Betriebsmitteln im Bereich ELEKTRO-INSTALLATION & HAUSELEKTRIK - Hallo allerseits, Ich habe mir eine "Theben 612 S" Zeitschltuhr zugelegt. Habe mir jedoch den Anschluss etwas leichter vorgestellt...
Status
Für weitere Antworten geschlossen.
Sonic_cgn

Sonic_cgn

Beiträge
10
  • Theben TR 612 S Anschlussproblem
  • #1
Hallo allerseits,

Ich habe mir eine "Theben 612 S" Zeitschltuhr zugelegt.
Habe mir jedoch den Anschluss etwas leichter vorgestellt. Normalerweise mache ich immer alles nach dem Fehlerprinzip. :lol:
Nur ich will das teure Ding nicht kaputt machen.

Mein problemchen ist halt "Wo mache ich L1 und wo N drann ?"

Ich schätze mal das ich L bei L drann mache und N bei N. Nur warum steht da unten rechts "L-(M)-N" ???

Kann mir jemand sagen ob ich es so machen kann ohne das Ding zu zerbratzeln ?! :oops:

Cu Sonic


http://fabio.clauer.de/albums/userpics/10001/DSC04013.jpg
 
  • Theben TR 612 S Anschlussproblem
  • #2
Theben

Hallo,

willkommen im Forum.

Du hast recht, L an L , N an N

M stellt bloss den internen "Antriebsmotor" der Uhr dar .Das hat für den Anschluss nichts weiter zu sagen......
 
  • Theben TR 612 S Anschlussproblem
  • #3
Gut... das war der erste Teil !

Und warum sind da jeweils (3) anschlüsse ???
Sehe ich das richtig das ich bei 2 & 5 zusätzlich (L) Anschliessen muss ???
Sodas jeweils auf 1 oder 3 bzw 4 oder 6 Saft ist ?
Oder reichen nur die beiden zuvor angeschlossenen Kabel?

Cu Sonic
 
  • Theben TR 612 S Anschlussproblem
  • #4
Hallo,

L und N musst du zunächst mit Spannung versorgen damit die Uhr überhaupt läuft ( wie schon gesagt, L an L und N an N)

Nun willst du ja auch noch etwas schalten (z.B eine Glühlampe ). Dafür hast du 2 Kanäle oder besser gesagt 2 Umschaltkontakte.
Der erste Umschaltkontakt heisst 1 2 3 das entspricht dem Kanal 1 . Wenn du also Kanal 1 programmierst schaltet das Relais 1 in der Uhr zwischen 1 und 3 hin und her. An 2 wird die Spannung gelegt, die geschalten werden soll--das kann auch L sein........
Für Kanal 2 ist Umschaltkontakt 4 5 6 .....ansonsten wie oben...

edi: Beitrag korregiert
 
  • Theben TR 612 S Anschlussproblem
  • #5
Nun gut .... Ich hätte jetzt laut Zeichnung 2 & 5 mit L verbunden. Und von 1 bzw 4 den geschalteten Strom entnommen. Aber da ich mich nun nicht so gut damit auskenne muss ich Dir vertrauen... :roll:

Werde das gleich mal anklemmen und schaun was passiert.!!

Cu Sonic
 
  • Theben TR 612 S Anschlussproblem
  • #6
Ich hätte jetzt laut Zeichnung 2 & 5 mit L verbunden
.

Hallo,

das ist richtig , ich habe es oben falsch beschrieben.Entschuldigung....
 
  • Theben TR 612 S Anschlussproblem
  • #8
Hallo,

das kann nicht sein . Selbst wenn du L an 1 und 4 geschalten hast gibt es keinen Kurzschluss.
Lediglich die Funktion könnte beinträchtigt sein.
Kurzschluss ist definitiv ausgeschlossen....
 
  • Theben TR 612 S Anschlussproblem
  • #9
Also jezt mal ganz cool rangegangen.

Ich versuch mal ein Beispiel wie ein Kanal (1,2,3) geschaltet wird

Phase (L) an L ist richtig
ebenso N an N

Phase (L) an Klemme 2 brücken (nicht grade elegant, aber egal), dann von Klemme 1 an Verbraucher (z.B.:Glühlampe). Am Verbraucher denn N-Leiter nicht vergessen.

Vor dem try and error nicht vergessen beim basteln die Spannung abzuschalten.

Noch n Tip, ist nicht böse gemeint. Hol dir lieber einen guten Bekannten, am besten einen Elektriker, der das kann.

Denn du weißt ja


Auf jeder Baustelle wird ein Toter einkalkuliert.

Im "Bushland" nennt sich das Kollateralschaden.


Salut a France
Uwe
 
  • Theben TR 612 S Anschlussproblem
  • #10
Ich habe jetzt öfters mal das "try and bumms" ausprobiert. Hat mit 1-6 wirklich nix zu tun !!!

Nur irgend etwas mache ich da falsch ?!

Braun an L
Blau an L(M)N bzw. N


Das reicht schon das die Sicherung knallt.
Wo liegt denn jetzt das Problem ?

@de-fr
In meinem Bekanntenkreis bin ich leider der beste HobbyElektriker :?
Bisher habe ich nur 3 mal einen gebügelt http://www.umsonzt.de/images/smiles/new_scrambles.gif bekommen, was sind schon 230 V ??? :lol:
Habe mir seit neustem angewöhnt jetzt immer VORHER die Spannungsfreiheit zu überprüfen.
 
  • Theben TR 612 S Anschlussproblem
  • #11
Hallo,

braun ( L ) an L und blau (N ) an N ......und nichts weiter ! .....und das macht bumm ? Hast du auch wirklich nur 230 V zwischen braun und blau ?
 
  • Theben TR 612 S Anschlussproblem
  • #12
Sonic_cgn schrieb:
Ich habe jetzt öfters mal das "try and bumms" ausprobiert.
Nur irgend etwas mache ich da falsch ?!
Genau da ist schon der erste Fehler, die Anwendung des
Sonic_cgn schrieb:


Sonic_cgn schrieb:
Das reicht schon das die Sicherung knallt.
Das kan gut sein, wenn du das System verwendest wundert mich das nicht.


Sonic_cgn schrieb:
Wo liegt denn jetzt das Problem ?
Am System

Sonic_cgn schrieb:
In meinem Bekanntenkreis bin ich leider der beste HobbyElektriker
Dann vllt. doch nen "echten" Elektriker rufen

Sonic_cgn schrieb:
Bisher habe ich nur 3 mal einen gebügelt bekommen, was sind schon 230 V ???
Damitt würde ich nicht prahlen, das ist nichts worauf man stolz sein kann.

Sonic_cgn schrieb:
Habe mir seit neustem angewöhnt jetzt immer VORHER die Spannungsfreiheit zu überprüfen.
Das ist schonmal gut
 
  • Theben TR 612 S Anschlussproblem
  • #13
Hallo,

"knallt" es auch schon wenn die Schaltuhr nicht angeschlossen ist ?

Dann würde, was ich vermute, der Fehler ganz woanders liegen.
 
  • Theben TR 612 S Anschlussproblem
  • #15
Hallo,

so wie das auf dem Bild aussieht ist das ja okay, miss mal am besten mit einem 2 Poligen Spannungsprüfer zwischen L und N und zwischen 2 und N. Da müsstest du jeweils 230 Volt haben.

Bitte nimm das nicht zu persöhnlich, aber am Samstag wurde mir die Freizeit geraubt, da ein "Heimwerker" am Sicherungskasten rumgeschraubt hat, und dann ein bisschen was verkokelt hat. Und ich mich grade darüber aufgeregt hatte, hätte ich Ihm da nen Automaten rein gesetzt, alles wuderbar, so hat er selber an den Verdrahtungsbrücken rumgefummelt, dann hats geknallt und ich musste nicht nur einen Automaten einsetzen sondern die halbe verteilung rausreissen.
 
  • Theben TR 612 S Anschlussproblem
  • #16
Das werde ich wohl nicht hinbekommen... weil wenn ich die Sicherung hochkippe der FI raus knallt.
Also mit Messen iss da nix.

Und ob ich jetzt im Sicherungskasten an L1, L2 oder L3 gehe ist doch egal. Es ist ja jetzt nicht so als das ich ganz dumm bin. Nur mit Zeichnungen hab ich da so meine probleme.

Nachtrag: Ja warte ich mach grad mal ein Foto !!
 
  • Theben TR 612 S Anschlussproblem
  • #17
Ich bin ja gerne bereit dir zu helfen,

kannst du mal ein Bild von der kompletten Verteilung machen? Was ist wenn du die Uhr abklemmst und dann einschaltest, natürlich klemmen auf die enden, fliegt dann auch der FI? Wenn ja, liegt es nicht an der uhr.

Ich habe da schon einen Verdacht, sind Neutralleiter und Außenleiter beide auf dem FI? Je nach Bildqualität kann ich das erkennen.
 
  • Theben TR 612 S Anschlussproblem
  • #18
Danke erst einmal!

Also so weit ich das verstanden habe ist der erste Block L1, der zweite Block L2 und der dritte L3

Der vierte (mit dem FI??) weis ich nicht wo der angeschlossen ist. Muss ich mal genauer nachschauen.
Glaube das tut hier aber nix zur Sache.

Der 5. Block ist meiner. Also der mit den CEMA Sicherungen. Der ist mit einem 3 Phasenkamm (?)zusammengefummelt.

Die Uhr ist hier (Aktuell) auf dem Bild nicht angeschlossen

Den Braunen habe ich von irgendeinem Sicherungsautomaten gebrückt, wird wohl egal sein von welchen ich den Strom nehme !?

http://fabio.clauer.de/albums/userpics/10001/DSC04041.jpg
 
  • Theben TR 612 S Anschlussproblem
  • #19
Da heben wir den Fehler schon gefunden!!!!

So wie ich das auf dem Bild erkennen kann, ist der N an der Uhr von der N Klemme des FI's und der L nicht von einem Automaten des FI's

Du musst alsoentweder den N auf die Haupt N schiene oben klemmen, oder den L auf einen der Automaten die über den FI laufen, das sind die links neben dem FI.


Mal was anderes, d wenn ich das richtig sehe, hast du von den FI Automaten 1,5² Brücken unten abgelegt, das ist gefährlich, die sind wie es aussieht zu dünn.
Der N der vom FI zur N Klemme über den FI geht, kann ich nicht genau sehen, wenn das die Ader ist, von der ich denke die es ist, dann ist die auch zu dünn.
 
  • Theben TR 612 S Anschlussproblem
  • #20
Das mit den 1.5² ist schon richtig. Sollte ich wohl besser mal was dickeres nehmen. Obwohl da zur Zeit eh nur max. 200 Watt drüber laufen. Sind nur ein paar NeonRöhren für den Keller. Und sei nicht ganz so böse wegen dem Styrodur :oops:

Das andere mit dem NULLLeiter habe ich nicht so ganz verstanden. Wieso darf ich nicht hinter den FI dran ??? Da ist doch sonzt auch alles drangeklemmt, oder sehe ich das flasch ?

Und das ist doch meine einzigste möglichkeit an NULL zu kommen oder ?

Ich habe hier noch ein paar weitere Fotos auf einer Extra seite damit hier nicht alles im Forum zugemüllt wird.
Siehe hier


------------ Nachtrag
Habs mir noch mal durchgelesen, also du meinst ich soll "L" von einem SA neben dem FI nehmen. Darum funktionieren auch meine CEMA SA's ohne probleme weil ich alles von dort durchgeschleift habe.

Ich hab jetzt zwar den Sinn nicht verstanden aber weis wo der Fehler liegt 8)
 
Status
Für weitere Antworten geschlossen.
Thema: Theben TR 612 S Anschlussproblem

Ähnliche Themen

TN-C und TN-C-S System gemischt? (komplex)

Zurück
Oben