Waschmaschinenmotor Defekt

Diskutiere Waschmaschinenmotor Defekt im Haustechnik Forum im Bereich DIVERSES; Hallo, ich habe folgendes Problem mit meiner Waschmaschine. Vor ca. 3 Wochen hat die Waschmaschine während dem waschen angefangen mit stinken,...

  1. #1 Andreas808, 28.12.2011
    Andreas808

    Andreas808

    Dabei seit:
    28.12.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo,
    ich habe folgendes Problem mit meiner Waschmaschine.
    Vor ca. 3 Wochen hat die Waschmaschine während dem waschen angefangen mit stinken, ein leicht verbrannter Geruch.
    Diesen Geruch kannte ich noch aus der Schulzeit, als wir kleine Elektomotoen überhitz haben.
    Also hab gleich mal die hintere Abdeckung abgeschraubt und am Motor gerochen und Tatsache der Geruch kam vom Motor.
    Also hab ich im Internet einen gebauchten und Geprüften Elektomotor gekauft.
    Als er kam hab ich dann gleich getauscht und alles war wieder in bester Ordnung.
    Jetzt nach ca. 10 Wäschen hab ich wieder das gleiche Problem.
    Er fängt wieder an zu stinken.

    Könnte es vieleicht an der Motorsteuerung oder am Kondensator liegen?

    Es handelt sich um eine Privileg Sensation 9215 aus dem Jahre 2004/2005.

    Produktnummer 547.255-0 Gerätenummer 20156
    Seriennummer 31932388 Typ. 47 A CK AB 01 F

    Ich hoffe jemand kann mir helfen!
     
  2. Anzeige

    Schau mal hier: Waschmaschinenmotor Defekt. Dort wird jeder fündig!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. agn

    agn

    Dabei seit:
    04.09.2008
    Beiträge:
    46
    Zustimmungen:
    0
    Hast du schon mal die Trommel gedreht?
    Geht die evtl schwerer als sonst?
    Hört sich für mich so an als würde die WM
    schwergängig sein. So als ob ein Lager
    fest oder schlecht wäre.

    Denke da kann dir nur ein Monteur helfen bzw
    jemand der sowas öfters macht.
    Hast du ned einen Haus und Hof Eli?

    Hat der neue Motor die selben Daten wie der alte Motor?

    Gruß Marko
     
  4. #3 Andreas808, 01.01.2012
    Andreas808

    Andreas808

    Dabei seit:
    28.12.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo,

    Die Trommel lässt sich ohne großen Widerstand drehen.
    Der Motor hat die selben Daten.

    Ich hatte den Kondensator bei einem Bekannten der Elektriker ist prüfen lassen und der meinte mit dem Kondensator sei alles OK.

    Ich haben dann heute mal einen Waschgang ohne Trommel laufen lassen und es war kein Geruch da.
    Anschließend habe ich dann einen Waschgang wieder mit Trommel laufen lassen und promt war der Geruch wieder da.

    Ich hatte den Deckel weg während des Waschgangs, weil ich den Kondensator wieder eingebaut hatte.
    Deshalb ist mir aufgefallen bzw. scheint es mir, dass der Geruch nicht vom Motor kommt sondern von oben Richtung Steuerung.

    Könnte es auch die Steuerung oder die Pumpe sein?
    Wäre für mich aber nicht nachvollziehbar, da der Geruch ja nicht kam als die Trommel nicht mit lief.
     
  5. #4 vaneesh, 01.01.2012
    vaneesh

    vaneesh

    Dabei seit:
    26.10.2011
    Beiträge:
    514
    Zustimmungen:
    0
    Tja, das kann viel sein ...
    Logisch kann auch der TRIAC nach heißem Bügeleisen riechen und das könnt bei Last passieren.
    Ist halt komisch, dass der Motor ohne Last nicht riecht - Also muss müssen irgendwo gewaltige Verluste entstehen.

    So unzusammenhängend das nun auch klingen mag, aber bitte kontrollier mal die Kohlen - Da hat ne Abnutzung oft die seltsamsten Effekte und ist die Hauptstörungsursache Nr. 1.

    Wie alt ist denn die Maschine? Hmm, ich seh grad, 2004/2005. Bei "normaler" Nutzung wär es da schon an der Zeit, dass man die mal kontrolliert ...

    Ups, Motor hast Du auch schon getauscht? Jetzt hört es sich doch bös nach der Steuerung an. Da hat es nen Triac drauf und der darf nicht nach heißem Bügeleisen riechen!

    Versuch mal den Gestank etwas näher zu lokalisieren - <b>Aber fass nix an, das Zeug steht teilweise unter Spannung!</b>
    Wenn's nur der TRIAC ist (z.B. ein BT139), dann kann man den mit etwas Geschick selbst tauschen und der ist net teuer (weit unter 2 Ocken) - Ne komplette Steuerung aber schon!

    Jetzt schnüffel mal weiter ;-)
     
  6. #5 Andreas808, 02.01.2012
    Andreas808

    Andreas808

    Dabei seit:
    28.12.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Also ich hab die Maschine jetzt nochmal laufen lassen und bin mir jetzt fast ziemlich sicher das der Geruch von der Steuerung kommt.

    So ein TRIAC zu wechsel, ist das ne größere sache?
    Muss man da was löten oder ist der nur gesteckt?

    Danke schon mal für den Tip mit dem TRIAC.
     
  7. #6 vaneesh, 02.01.2012
    vaneesh

    vaneesh

    Dabei seit:
    26.10.2011
    Beiträge:
    514
    Zustimmungen:
    0
    Mit etwas Glück ist da ein TRIAC im TO-220 Gehäuse drauf, mit etwas Pech ist's SMD-Kram. Gelötet ist's aber ganz sicher. Beim TO-220 Gehäuse kommt man mit halbwegs brauchbaren Lötkenntnissen noch aus, bei SMD sollt man schon Erfahrung haben.
    Wenn es einer im TO-220 ist, dann kannst Du eigentlich immer nen BT139-800 als Ersatz nehmen. Der passt fast überall.
    Jetzt guck mal ob der in etwa so aussieht wie der im <a href="http://www.datasheetcatalog.org/datasheet/philips/BT139-600.pdf" target="BT139">Datenblatt</a>. Ansonsten mach mal ein Foto vom Verdächtigen ...
     
  8. sepp_s

    sepp_s

    Dabei seit:
    01.01.2007
    Beiträge:
    2.383
    Zustimmungen:
    0
    Hallo ob es wirklch der TRIAC ist bezweifle ich etwas , so ein Bauteil ist ja meist ruck zuck hinüber und stinkt nicht sehr lange .Wen es zu stinken anfängt die Maschineausstöpseln und mit der Hand nach heißen Bauteilen suchen.Auch ein Keilriemen kann stinken.
    mfg sepp
     
  9. #8 vaneesh, 02.01.2012
    vaneesh

    vaneesh

    Dabei seit:
    26.10.2011
    Beiträge:
    514
    Zustimmungen:
    0
    Stimmt schon, normalerweise schlagen die Dinger durch oder es geht gar nix mehr. Aber vielleicht hockt er nicht richtig auf dem Kühlblech?
    Jedenfalls soll er dort mal weiterschnüffeln und uns ggf. ein Bild von der <i>Unfallstelle</i> geben.
     
Thema:

Waschmaschinenmotor Defekt

Die Seite wird geladen...

Waschmaschinenmotor Defekt - Ähnliche Themen

  1. Trafo für Licht im Wohnzimmerschrank defekt

    Trafo für Licht im Wohnzimmerschrank defekt: Welchen Trafo muß ich als Ersatz kaufen? Sie Bild und vor allem die Steckverbindung. Es gibt hunderte von Trafos[ATTACH] Danke für die HIlfe. Joki
  2. Zipper zi-ste 6500 Stromerzeuger Defekt

    Zipper zi-ste 6500 Stromerzeuger Defekt: Mahlzeit Zusammen. Ich hab von nem Kollegen n altes Stromaggregat bekommen welches kein Strom erzeugt. Wenn mich nicht alles taeuscht handelt es...
  3. Schalter defekt im Gang

    Schalter defekt im Gang: Hallo, leider hat ein Schalter bei mir einen Wackelkontakt . Er funktioniert nur teilweise ,Kabel sind fest montiert . Finde leider den Schalter...
  4. Defekter Wandlampen-Dimmer

    Defekter Wandlampen-Dimmer: Hallo, ich bin neu hier im Forum und hoffe richtig zu sein. Falls nicht, bitte ich um Hinweise, wo meine Fragen besser platziert sind. Danke....
  5. Stromstoßschalter defekt Mietwohnung

    Stromstoßschalter defekt Mietwohnung: Hi Leute ;) wollte heute in meiner Wohnung (alle Lampen waren vorher schon dran) eine neue Lampe anklemmen. Also N (blau) und L (schwarz) in die...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden