Elektrikforum.de
   
   
 
FAQFAQ
SuchenSuchen
MitgliederlisteMitgliederliste
ImpressumImpressum

Willkommen auf Elektrikforum.de - dem Elektro Forum zur Elektroinstallation

Wir freuen uns, Sie als Gast auf unseren Seiten zu begrüßen. Die Mitgliedschaft im Forum ist natürlich kostenlos und bringt keinerlei Verpflichtungen mit sich. Um aktiv am Forengeschehen teilzunehmen und sämtliche Funktionen zu nutzen, können Sie sich jetzt hier registrieren.
Benutzername:
Passwort:

 RegistrierenRegistrieren  ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin    Bookmark

FI löst aus beim Ziehen eines Steckers

Gehe zu Seite 1, 2, 3  Weiter
Elektrikforum Foren-Übersicht -> Installation von Leitungen und Betriebsmitteln in der Praxis
Neues Thema eröffnen   Neue Antwort erstellen
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Puritas
Newbie
Newbie


Anmeldungsdatum: 24.06.2017
Beiträge: 3

BeitragVerfasst am: 24.06.2017 10:57    Titel: FI löst aus beim Ziehen eines Steckers Antworten mit Zitat
Hallo,
ich bin neu hier, und wenn das Thema an der falschen Stelle steht, wird ein netter Mod das sicher verschieben..
Zum Problem: Wir haben unseren Laden umgebaut und an der Elektroanlage einige Änderungen vorgenommen. Es bestehen mehrere Stromkreise, alle über einen gemeinsamen FI-Schalter geschützt. Wir mußten einen zusätzlichen Stromkreis aufbauen, der eigentlich nur zu zwei Doppelsteckdosen führt. Die Leitung in der abgehängten Decke habe ich verlegt, daher kann ich schwören, daß sie nicht beschädigt ist. Die Klemmarbeiten hat eine Fachfirma gemacht - geht ja nicht anders im öffentlichen Bereich. Alles paletti. Was seitdem passiert, ist, daß der FI kommt, wenn ich den Stecker der Streckdosenleiste, an der mein Computer und seine Geräte (Drucker, Scanner usw.) angeschlossen sind, aus der Steckdose ziehe. Der Computer hängt an einem "alten" Stromkreis, hat also mit dem neuen rein gar nichts zu tun - außer daß er über den gleichen FI läuft.
Habe nun alles probiert: Steckdosenleiste getauscht keine Änderung. Wenn ich den Schalter an der Steckdosenleiste auch noch ausschalte, obwohl alle dranhängenden Geräte ausgeschaltet sind, kommt der FI nicht - bis gestern: Geräte ausgeschaltet, Steckdosenleiste ausgeschaltet, Stecker gezogen - FI löst aus.
Mein Elektriker hat auch keine Lösung parat, er meint, der FI ist altersschwach oder irgendwelche Verschraubungen im Verteiler wären lose. FI ist seit ca. 20 Jahren eingebaut.
So, Ihr Fachleute, wo sollen wir suchen? Ach so, mit einem anderen Computer an einem anderen Stromkreis passiert das gleiche - beim Ziehen des Steckers der Verteilung kommt der FI.
Würde mich über zielführende Antworten freuen - möglichst nichts in der Art:"Laß den Elektriker suchen, der muß es richten" - er hat eben keinen Plan und ich will helfen.

Herzliche Grüße
Jötg
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Anzeige
Newbie
Hallo!

Schau dir mal diesen Ratgeber an. Dort findet man viele Antworten!


Pumukel
Inventar
Inventar


Anmeldungsdatum: 22.07.2016
Beiträge: 1612

BeitragVerfasst am: 24.06.2017 12:08    Titel: Antworten mit Zitat
Da wird wohl die Summe der Fehlerströme zu groß sein FI wechseln und Stromkreise auf 2 Fi aufteilen!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Octavian1977
Inventar
Inventar


Anmeldungsdatum: 05.10.2006
Beiträge: 14380
Wohnort: Wiesbaden

BeitragVerfasst am: 24.06.2017 13:04    Titel: Antworten mit Zitat
Was Sagt das Meßprotokoll zur Isolationsprüfung der Anlage?
Wurde der Ableitstrom gemessen?
Was sagt das Meßprotokoll des Gerätes? Da es sich wohl um Gewerbe handelt sind Ortsveränderliche Geräte schließlich nach VDE 0701-0702 zu prüfen.

Möglicherweise gibt es in der Analge gleich mehrere Fehler, die sich gegenseitig "aufheben".
Erst bei Beseitigen des Einen (defekter PC???) erzeugt der andere die Auslösung.

Alles Vermutungen.
Erst ein durchmessen der Anlage vor Ort wird ein Ergebnis bringen.

Übrigens hatte ich in allen Jahren meiner Elektrischen Tätigkeiten noch nie einen defekten FI der Auslöste.
Fis die sich nciht mehr Einschalten ließen, FIs die nicht mehr oder zu spät auslösten, alles schon gehabt aber noch nie eine Auslösung durch defekten FI!!!

glatte Gleichfehlerströme können einen FI Typ A blockieren, wenn Dies möglicherweise der zweite Fehler ist löst er aus sobald dieser Gleichfehlerstrom weg fällt.
Es ist zu empfehlen Fis vom Typ B oder B+ zu verwenden, wenn dort Geräte dran betrieben werden die solche Fehlerströme verursachen können. (Frequenzumrichter z.B.)
_________________
Besonders helle Erleuchtungen nennt man Verblendung
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Puritas
Newbie
Newbie


Anmeldungsdatum: 24.06.2017
Beiträge: 3

BeitragVerfasst am: 24.06.2017 16:21    Titel: Antworten mit Zitat
Hallo,
und danke für die raschen Antworten. Bitte jetzt keinen Shitstorm: Aktuelle Meßprotokolle gibt es nicht. Das Geld wurde gespart. Ist so - Punkt. Ich weiß, daß das nicht korrekt ist, da brauchen wir nicht mehr drüber zu diskutieren.
Mit dem Ausmessen der Anlage ist ein guter Ansatzpunkt geschaffen, warum hat mein Elektriker das nicht vorgeschlagen?
Ich gehe das jetzt mal an und melde mich, wie es ausgegangen ist.
Herzliche Grüße
Jörg
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Pumukel
Inventar
Inventar


Anmeldungsdatum: 22.07.2016
Beiträge: 1612

BeitragVerfasst am: 24.06.2017 16:28    Titel: Antworten mit Zitat
Das Geld für die Erstellung der Messprotokolle zu sparen ist hirnverbrannt! Das die Anlage vor Inbetriebnahme geprüft wird gehört zur fachgerechten Leistung! Noch etwas eine Anlage wird nur Übernommen wenn sie den Anforderungen entspricht und dazu gehört auch der Nachweis das diese Anlage in Ordnung ist !
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Puritas
Newbie
Newbie


Anmeldungsdatum: 24.06.2017
Beiträge: 3

BeitragVerfasst am: 24.06.2017 16:31    Titel: Antworten mit Zitat
Hallo Pumuckel,

danke für die Aufklärung - das ist mir alles bewußt. Allerdings sind solche Kommentare nicht zielführend und ändern auch nichts an der gegenwärtigen Situation. Also: Nochmals danke. Ich dache, ich bekomme hier fachliche Hilfe. Getäuscht - und tschüß.


Zuletzt bearbeitet von Puritas am 24.06.2017 16:41, insgesamt einmal bearbeitet
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Pumukel
Inventar
Inventar


Anmeldungsdatum: 22.07.2016
Beiträge: 1612

BeitragVerfasst am: 24.06.2017 16:39    Titel: Antworten mit Zitat
Das Messprotokoll gibt Auskunft über den Zustand der Anlage und der Kann eben nur gemessen werden. Dir wird jetzt nichts anderes Übrigbleiben als die Anlage noch mal Durchmessen zu lassen und auch ein Messprotokoll anfertigen zu lassen. Nur was du schwarz auf Weiß vor dir hast kannst du getrost nach Hause tragen!
Um es mal klipp und klar zu sagen das eine Anlage Funktioniert spielt gar keine Rolle, sie muss auch im Fehlerfall sicher sein! Und ob der FI seine Schutzfunktion erfüllt kann nur mittels Messung nachgewiesen werden. Und wenn ich schon messen muss ist der Ausdruck der Messwerte auch keine Hexenwerk!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
ego1
Inventar
Inventar


Anmeldungsdatum: 12.11.2006
Beiträge: 4672
Wohnort: Köln

BeitragVerfasst am: 24.06.2017 17:03    Titel: Antworten mit Zitat
Hört sich nach eingeklemmter N-Ader in der Steckdose an.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
s-p-s
Inventar
Inventar


Anmeldungsdatum: 23.08.2007
Beiträge: 3040

BeitragVerfasst am: 24.06.2017 17:07    Titel: Antworten mit Zitat
ego1 hat folgendes geschrieben:
Hört sich nach eingeklemmter N-Ader in der Steckdose an.


Ja mit den Krallen der Steckdose Adern eingeklemmt.
_________________
Mit freundlichem Gruß sps
Grundlage für meine Antworten sind Fachbücher, Frei verfügbare Quellen im Netz, Hersteller Infos sowie ein Abo bei der Fachzeitschrift de. Sicherheitsrelevante Tips im Forum durch mehrere Quellen bzw. User bestätigen lassen. Geduld, viele Profis Arbeiten und schauen erst Abends hier rein.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
elektroblitzer
Inventar
Inventar


Anmeldungsdatum: 12.07.2007
Beiträge: 3707
Wohnort: NRW

BeitragVerfasst am: 24.06.2017 17:54    Titel: Antworten mit Zitat
Zitat:
Hört sich nach eingeklemmter N-Ader in der Steckdose an.


Das wäre aber bei einer Prüfung aufgefallen.

Ausserdem kostet das nach dem Sozialgesetzbuch 7 §209 bis zu 10.000 Euro, die Prüfung in Betrieben wegzulassen.

Bei der ortsfesten Installation ist das eine Nebenleistung die das ausführende Elektrounternehmen.

Bitte lieber Themenstarter fordern Sie dies von dem Elektrounternehmen ein.
Wenn Sie aber ohneBefähigung etwas selbst gemacht haben und dazu noch in einer Verkaufstätte wird das früher oder später Ärger bedeuten.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Neues Thema eröffnen   Neue Antwort erstellen    Elektrikforum Foren-Übersicht -> Installation von Leitungen und Betriebsmitteln in der Praxis Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite 1, 2, 3  Weiter
Seite 1 von 3

 
Gehe zu:  


Elektromaterial
Elektrikforum

Zur Ausführung elektrotechnischer Arbeiten wird ausdrücklich empfohlen, einen Fachmann zu beauftragen.
Nur so kann sichergestellt werden, dass die jeweils geltenden Vorschriften nach DIN VDE eingehalten werden.
SITE THEMA: ELEKTROFORUM | ELEKTRO HANDWERK | E-TECHNIK | ELEKTROINSTALLATION | ELEKTRIK FORUM | ELEKTROTECHNIK
Jetzt Erklärung von Funktion oder Schaltplan einer Schaltung anfragen und aktiv im Forum fragen und antworten.
Powered by phpBB- Page generated in 0.02 seconds
Elektroinstallation Haus Sat Board Amateurfunk