Elektrikforum.de
   
   
 
FAQFAQ
SuchenSuchen
MitgliederlisteMitgliederliste
ImpressumImpressum

Willkommen auf Elektrikforum.de - dem Elektro Forum zur Elektroinstallation

Wir freuen uns, Sie als Gast auf unseren Seiten zu begrüßen. Die Mitgliedschaft im Forum ist natürlich kostenlos und bringt keinerlei Verpflichtungen mit sich. Um aktiv am Forengeschehen teilzunehmen und sämtliche Funktionen zu nutzen, können Sie sich jetzt hier registrieren.
Benutzername:
Passwort:


 RegistrierenRegistrieren  ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin    Bookmark

Siedle Analge funktioniert nicht mehr

Elektrikforum Foren-Übersicht -> Haustechnik
Neues Thema eröffnen   Neue Antwort erstellen
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Michael Schmidts
Newbie
Newbie


Anmeldungsdatum: 07.08.2017
Beiträge: 5

BeitragVerfasst am: 07.08.2017 10:57    Titel: Siedle Analge funktioniert nicht mehr Antworten mit Zitat
Guten Tag,

ich habe viele ähnliche Einträge gefunden, aber keinen genau passenden. Daher erstelle ich einen neuen Smile

Folgendes Problem:
Von jetzt auf gleich sind einige Funktionen im Bereich Klingel und Sprechanlage ausgefallen.

- Klingen funktioniert nicht mehr
- Türöffner am Hörer funktioniert nicht mehr
- Sprechen/Hören geht nurnoch in eine Richtung (man hört drinnen was draußen gesagt wird, aber nicht andersherum)
--> Bis auf das Thema "Klingen funktioniert nicht mehr" kann es auch schon länger defekt sein, wir nutzen die Sprechanlage und den Türöffner sogut wie nie.


Es handelt sich um einen Siedle Anlage mit einer Sprechanlage (Einfamilienhaus).
Netzgleichrichter NG 402-02

Siehe Bild:
[img]https://s2.postimg.org/cepbhlxnp/20170807_111829.jpg[/img]

Da in der Gebrauchsanleitung Steht:
Netzgerät im Schaltschrank auf Funktion (rote Lampe leuchtet) prüfen. Bei Funktionsstörung rote Sicherungsknöpfe durch 1/4 Drehung mit Schraubenzieher lösen und Sicherung entsprechend austauschen.

Ich habe leider nicht gefunden ob das leuchten einer roten Lampe anzeigt das alles ok ist oder eben nicht, bzw. ob es nicht zwei rote Lampen da drin gibt, dass Fenster sieht ein bisschen danach aus.

Ich habe also die 1,80€ in die Hand genommen und drei neue Sicherungen eingesetzt:
S1 = 200mA
S2 = 800mA
S3 = 2A
Leider hat sich genau nichts geändert.

Ich habe in verschiedenen online verfügbaren Plänen geschaut welche Spannung anliegen muss um mal durchzumessen:

Zwischen + und 9 = 8,10V (Gleichspannung) - Soll: 8,3V
Zwischen N und L1 = 236V (Wechselspannung) - Soll: 230V
Zwischen b und c = 0V (Wechselspannung) - Soll: 12V

Auf welchen Fehler lassen die 0V zwischen b und c schließen?

PS: Ich hoffe es ist nicht zu durcheinander geschrieben Smile

Gruß,
Michael
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Anzeige
Newbie
Hallo!

Schau dir mal diesen Ratgeber an. Dort findet man viele Antworten!


karo28
Inventar
Inventar


Anmeldungsdatum: 25.07.2013
Beiträge: 1212

BeitragVerfasst am: 07.08.2017 11:11    Titel: Re: Siedle Analge funktioniert nicht mehr Antworten mit Zitat
Michael Schmidts hat folgendes geschrieben:

Ich habe in verschiedenen online verfügbaren Plänen geschaut welche Spannung anliegen muss um mal durchzumessen:

Zwischen + und 9 = 8,10V (Gleichspannung) - Soll: 8,3V
Zwischen N und L1 = 236V (Wechselspannung) - Soll: 230V
Zwischen b und c = 0V (Wechselspannung) - Soll: 12V

Auf welchen Fehler lassen die 0V zwischen b und c schließen?


Könnte das die TÖ-Spannung sein, die nur bei Freigabe TÖ anliegt?
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Michael Schmidts
Newbie
Newbie


Anmeldungsdatum: 07.08.2017
Beiträge: 5

BeitragVerfasst am: 07.08.2017 11:22    Titel: Antworten mit Zitat
Hi,

danke für die schnelle erste Antwort.

Wie kann ich das prüfen?
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Octavian1977
Inventar
Inventar


Anmeldungsdatum: 05.10.2006
Beiträge: 14338
Wohnort: Wiesbaden

BeitragVerfasst am: 07.08.2017 11:43    Titel: Antworten mit Zitat
Am Netzteil müssen immer 12VAC anliegen.
Auf dem Bild ist auch zu sehen, daß die LED für Wechselspannung (~) nicht leuchtet.
somit ist entweder die Sicherung durch oder das Netzteil defekt.

Vielleicht liegt auch ein Kurzschluß in dieser Leitung vor der die eben getauschte Sicherung gleich wieder zerstört hat.

die 12V~ Versorgen sowohl für die Klingel als auch den Türöffner.

Das die Sprechfunktionen nicht gehen kann diverse Ursachen haben z.B. defekte Drähte/Klemmen oder auch defekte Bauteile. Siehe dazu auch das Siedle Systemhandbuch 6+n
_________________
Besonders helle Erleuchtungen nennt man Verblendung
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Michael Schmidts
Newbie
Newbie


Anmeldungsdatum: 07.08.2017
Beiträge: 5

BeitragVerfasst am: 07.08.2017 11:51    Titel: Antworten mit Zitat
@Octavian1977
D.h. ich liege richtig mit der Theorie das, wenn alles in Ordnung wäre, zwei rote Lampen leuchten müssten?

Zum Thema Kurzschluss:
Ich habe zwar Grundkenntnisse in Sachen Elektrotechnik, bin aber weit davon entfernt mich wirklich aus zu kennen. Wie kann es zu einem Kurzschluss kommen ohne das etwas verändert wurde?
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Octavian1977
Inventar
Inventar


Anmeldungsdatum: 05.10.2006
Beiträge: 14338
Wohnort: Wiesbaden

BeitragVerfasst am: 07.08.2017 11:58    Titel: Antworten mit Zitat
Ursache für Kurzschlüsse:
Angebohrte Leitungen, defekte Klemmstellen (bei Kleinspannung sind die oft gebastelt worden)
defekte Isolationen....

Mess die Sicherung mal durch ob die noch ganz ist (widerstand), wenn ja wirst Du vermutlich ein neues Netzteil benötigen.
_________________
Besonders helle Erleuchtungen nennt man Verblendung
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Michael Schmidts
Newbie
Newbie


Anmeldungsdatum: 07.08.2017
Beiträge: 5

BeitragVerfasst am: 07.08.2017 12:13    Titel: Antworten mit Zitat
Angebohrte Leitungen = Nichts im relevanten Zeitraum gemacht
Defekte Klemmstellen = Habe jetzt alle mal draußen gehabt und mir die Adern und die Klemmen angeschaut, konnte nicht ungewöhnliches feststellen.

Die Sicherungen sind ok.

Habe gerade ein gebrauchten Netzgleichrichter geordert. Ich melde mich mit einem Update wenn er da ist.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Lothi
Member
Member


Anmeldungsdatum: 22.06.2014
Beiträge: 66

BeitragVerfasst am: 09.08.2017 14:17    Titel: Antworten mit Zitat
Der Netzgleichrichter wird nicht defekt sein, sondern wieder nur die T 2 A Feinsicherung. So schnell geht ein Siedle-NG nicht kaputt !! Warscheinlich hast Du im Wechselstrom-Bereich einen Kurzschluß. Dauerhaft oder nur sporadisch. Klemm die b-Ader am Netzgerät ab und tausch die T 2 A-Sicherung dann nochmal und meß dann die Spannung an den Klemmen b und c. Es sollten dann 12 Volt Wechselspannung anliegen. Und die LED im NG sollte wieder leuchten. Bei Normalbetrieb müssen beide LED im NG leuchten. Nun klemm die b-Ader wieder an. Die beiden LED sollten weiter leuchten.
Wenn das nicht klappt, die beiden Adern an b und c abklemmen und eine Widerstandsmessung im Leitungsnetz machen. Wenn der Meßwert so um 0 Ohm bis 2 Ohm liegt, hast Du einen Kurzschluß im Wechselstrom-Teil. Dann mußt Du prüfen, wo der Kurzschluß her kommen kann. In Frage kommen: Alle Signalgeräte (Klingeln, Gong usw.) Türöffner, Koppel-Relais für Treppenlicht-Ansteuerung oder Außenlicht-Ansteuerung. Türlautsprecher genau untersuchen, wegen Regenwasser im Gehäuse. Überhaupt ist oft der Regen ein Problem. Auch bei Außen liegenden Türöffner-Tastern oder Klingeltastern. Ich hab in meinen Anlagen dann immer provisorisch einen Kingeltrafo eingebaut, der Kurzschlußfest ist. Da kann man während der Fehlersuche wieder einschalten und ohne, dass eine Feinsicherung fliegt, testen. Und erst wieder auf das Siedle Netzgerät zurück klemmen, wenn Alles wieder ohne Probleme läuft.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Octavian1977
Inventar
Inventar


Anmeldungsdatum: 05.10.2006
Beiträge: 14338
Wohnort: Wiesbaden

BeitragVerfasst am: 09.08.2017 14:55    Titel: Antworten mit Zitat
Da laut Angabe des Fragestellers die Sicherung in Ordnung ist, aber trotzdem die LED aus ist und keine 12V~ anliegen wird der Trafo wohl doch kaputt sein.
_________________
Besonders helle Erleuchtungen nennt man Verblendung
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Michael Schmidts
Newbie
Newbie


Anmeldungsdatum: 07.08.2017
Beiträge: 5

BeitragVerfasst am: 12.08.2017 08:23    Titel: Antworten mit Zitat
Wir angekündigt das Update:

Der gebrauchte Netzgleichrichter ist gestern angekommen und ich habe ihn gerade eingebaut.

Funktioniert alles wieder. In den alten Netzgleichrichter schaue ich dann irgendwann mal rein, wenn Zeit ist Smile

Danke an alle für die wirklich sehr schnellen Antworten.

Gruß,
Michael
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Neues Thema eröffnen   Neue Antwort erstellen    Elektrikforum Foren-Übersicht -> Haustechnik Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  


Elektromaterial
Elektrikforum

Zur Ausführung elektrotechnischer Arbeiten wird ausdrücklich empfohlen, einen Fachmann zu beauftragen.
Nur so kann sichergestellt werden, dass die jeweils geltenden Vorschriften nach DIN VDE eingehalten werden.
SITE THEMA: ELEKTROFORUM | ELEKTRO HANDWERK | E-TECHNIK | ELEKTROINSTALLATION | ELEKTRIK FORUM | ELEKTROTECHNIK
Jetzt Erklärung von Funktion oder Schaltplan einer Schaltung anfragen und aktiv im Forum fragen und antworten.
Powered by phpBB- Page generated in 0.02 seconds
Elektroinstallation Haus Sat Board Amateurfunk