Elektrikforum.de
   
   
 
FAQFAQ
SuchenSuchen
MitgliederlisteMitgliederliste
ImpressumImpressum

Willkommen auf Elektrikforum.de - dem Elektro Forum zur Elektroinstallation

Wir freuen uns, Sie als Gast auf unseren Seiten zu begrüßen. Die Mitgliedschaft im Forum ist natürlich kostenlos und bringt keinerlei Verpflichtungen mit sich. Um aktiv am Forengeschehen teilzunehmen und sämtliche Funktionen zu nutzen, können Sie sich jetzt hier registrieren.
Benutzername:
Passwort:

 RegistrierenRegistrieren  ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin    Bookmark

Neues Urmet 1150 Haustelefon hat starke Rückkopplung/Fiepen

Elektrikforum Foren-Übersicht -> Haustechnik
Neues Thema eröffnen   Neue Antwort erstellen
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
ciscospirit
Newbie
Newbie


Anmeldungsdatum: 26.01.2018
Beiträge: 5

BeitragVerfasst am: 26.01.2018 18:53    Titel: Neues Urmet 1150 Haustelefon hat starke Rückkopplung/Fiepen Antworten mit Zitat
Hallo,

ich bin neu hier im Forum und hoffe ihr könnt mir weiter helfen:

In meiner Wohnung in einem 30 Jahre alten Wohnhaus ist eine Urmet Gegensprechanlage mit Urmet 1131 Innenteile (Haustelefon) installiert.
Hierbei handelt es sich um eine 4+N Anlage.

Das verbaute Innenteil (Urmet 1131) ist wirklich schon in die Jahre gekommen, daher wollte ich es gegen ein neues austauschen.
Ich habe dafür bei Urmet angerufen und mir wurde gesagt, dass das Urmet 1150 Universaltelefon der richtige Ersatz dafür wäre.

Ich habe mir das Urmet 1150 gleich beim Fachhändler gekauft und gleich installiert.
Die Installation verlief reibungslos, es waren ja im Grunde auch nur 4 Kabeln (CA verwenden wir nicht) wieder an den Klemmen 9, 6, 2 und 1 anzuschließen.

Funktionstest:
Die Türöffnerfunktion funktioniert jedoch habe ich beim Hörer ein enormen Fiepen, gleich einer Rückkopplung, sobald ich den Hörer abnehme.
Ich habe dann versucht das Lautsprecher Kabel sowie das Micro Kabel nicht anzuschließen:

* Schließe ich das Kabel 2 (Micro) nicht an, höre ich alles was im Hof passiert in guter Qualität. Kein Brummen etc.
* Schließe ich das Kabel 1 (Lautsprecher) nicht an, höre ich zwar nichts, aber die Gegenstelle, hört mich in perfekter Qualität.

Sprich an sich sollte es funktionieren, jedoch gemeinsam funktioniert es nicht...

Fehler:
Schließe ich beide (Lautsprecher und Micro) an, habe ich das Fiepen/Rückkopplung, welches ich nicht nur am Hörer sondern auch bei der Gegensprechanlage im Hof höre.

Hier bei ist folgendes zu bemerken:
* Je nachdem wie ich den Hörer halte, ist das Fiepen unterschiedlich laut bzw. intensiv. Man kann also nicht von einem konstanten Fiepen sprechen.
* Umschließe ich den Hörer in der Mitte am Griffstück mit all meinen Fingern, dann kann ich die Rückkopplung eindämmen, sie verschindet sogar hin und wieder völlig. Lass ich jedoch die Finger locker, kommt sofort wieder ein sehr schrilles wehtuendes Fiepen.
* Halte ich meinen Daumen auf das Microfon, dann ertönt sofort ein lauter Pfeiffton, solange bis ich den Finger wieder runter nehme... Shocked Wie kann das sein? Auch wenn ich das Microfon mit etwas Anderem bedecke, fängt dieser Pfeiffton sofort an.
* Halte ich nur den Lautsprecher zu, habe ich auch sofort ein lautes Fiepen.
* Zerlege ich den Hörer (Abnahme der hinteren Abdeckung) und versuche es ohne dem Deckel, ist das Fiepen noch um einiges lauter. (Hat vielleicht was mit der Metallplatte in der Mitte des Griffstücks zu tun? Schirmt die ab?)

Was habe ich nun vesucht:
* Schütteln etc brachte keine Veränderung.
* Ich habe die hintere Abdeckung des Hörers runter genommen und konnte aber keine Fehler an Lötstellen etc erkennen.
* Ich habe sowohl die Platine im Haustelefon selbst, als auch den Hörer komplett gegen die von einem Anderen 1150 gewechselt, trotzdem gleiches Verhalten.
* Ich habe versucht Schaumstoff im Hörer hinter den Lautsprecher und hinter das Micro zu plazieren, das hat minimal geholfen, aber je nachdem wie ich den Hörer hielt, war das Fiepen wieder da.

Ich bin wirklich schon ratlos, da ich das Verhalten einfach nicht nachvollziehen kann.
Wie kann es sein, dass das Fiepen besser wird, nur weil ich den Griff vollumfassend umgreife?
Das kann ja nicht Sinn und Zweck sein, besonders, wenn man nur 1mm abrutscht, hat man ein extrem lautes Fiepen im Ohr, das wirklich weh tut.

Zu Testzwecken habe ich nochmals das alte 1131 Haustelefon angeschlossen und hiermit hatte ich keinerlei Probleme.
Es liegt also definitiv am 1150 bzw. an dessen Hörer. Müsste man da eventuell wo das Signal abschwächen?
Was kann man dagegen tun?
Es wäre wirklich schade, wenn ich das nicht zu laufen bekomme und weiterhin bei einem alten ausgebleichten und abgegriffenen 1131 bleiben müsste.

Vielen Dank bereits jetzt für eure Hilfe!



[img]https://s17.postimg.org/44je087m3/UMET_1150.jpg[/img]

[img]https://s17.postimg.org/cbbdryq0r/Whats_App_Image_2018-01-26_at_18.47.14.jpg[/img]

[img]https://s17.postimg.org/cbbdryxqj/Whats_App_Image_2018-01-26_at_18.47.15.jpg[/img]
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Anzeige
Newbie
Hallo!

Schau dir mal diesen Ratgeber an. Dort findet man viele Antworten!


Strippe-HH
Inventar
Inventar


Anmeldungsdatum: 04.04.2016
Beiträge: 1552
Wohnort: Hamburg

BeitragVerfasst am: 26.01.2018 19:12    Titel: Antworten mit Zitat
Das ist eine Rückkopplung.
Gibt es im Netzgerät oder in der Türstation einen Regler für die Einstellung der Lautstärke?
Nur damit bekommst du das "Vögelchen" aus der Anlage heraus.
_________________
Immer das Beste draus machen
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
ciscospirit
Newbie
Newbie


Anmeldungsdatum: 26.01.2018
Beiträge: 5

BeitragVerfasst am: 26.01.2018 19:17    Titel: Antworten mit Zitat
Was mir soeben aufgefallen ist:

Ich habe nun den alten Hörer vom 1131 mit dem 1150 verglichen und hierbei ist mir aufgefallen, dass das 1131 nur 3 Kabeln zur Anspeisung hat und hier das Minuskabel zuerst zum Micro (-) geht und vom Micro dann weiter zum Lautsprecher (-).

Beim 1150 wird das nicht durchgeschliffen, sondern direkt angespeist. Könnte es etwas damit zu tun haben?

Nachtrag: Wie ich gerade gesehen habe, sind die aber auf der Leiterplatte direkt verbunden...


[img]https://s17.postimg.org/uw47cv0uz/Whats_App_Image_2018-01-26_at_19.15.06.jpg[/img]

[img]https://s17.postimg.org/l034dbpyz/Whats_App_Image_2018-01-26_at_19.25.41.jpg[/img]

[img]https://s17.postimg.org/b2s3k9q2z/Whats_App_Image_2018-01-26_at_19.25.42.jpg[/img]

[img]https://s17.postimg.org/fbwtmg123/Whats_App_Image_2018-01-26_at_19.25.421.jpg[/img]


Zuletzt bearbeitet von ciscospirit am 26.01.2018 19:43, insgesamt 3-mal bearbeitet
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
ciscospirit
Newbie
Newbie


Anmeldungsdatum: 26.01.2018
Beiträge: 5

BeitragVerfasst am: 26.01.2018 19:18    Titel: Antworten mit Zitat
Strippe-HH hat folgendes geschrieben:
Das ist eine Rückkopplung.
Gibt es im Netzgerät oder in der Türstation einen Regler für die Einstellung der Lautstärke?
Nur damit bekommst du das "Vögelchen" aus der Anlage heraus.


Hallo,

Netzgerät bei mir in der Wohnung nicht. Ich sehe hier nur 6 Kabeln aus der Wand kommen, von denen 4 benutzt werden.

zur Türstation habe ich leider keinen Zugriff. Es hängen 30 Parteien auf dieser Türstation und wenn ich da was verpfusche, könnte das höchst unangenehm werden... Laughing

Auch habe ich nicht wirklich einen Plan, wo ich da suchen müsste, bzw. wie das aussieht. Wäre das einfach zu finden, wenn ich die Abdeckung der Türstation runter nehme? Hat da jede Wohnung seine eigene Einstellung? Soweit ich weiß, gibt es dazu ja nur eine Steigleitung wo alle Haustelefone parallel geschalten sind.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Lothi
Member
Member


Anmeldungsdatum: 22.06.2014
Beiträge: 74

BeitragVerfasst am: 28.01.2018 13:31    Titel: Urmet 1133/15 als Austausch nehmen Antworten mit Zitat
Soweit mir bekannt ist, sollte man das Urmet 1133/15 als Austausch nehmen. Die 1133/15 kann die Funktionen der 1131 abbilden. Oder würde ich mal diverse Widerstände in die Sprechleitung oder Hörerleitung einbauen. Den Wert kann ich Dir nicht sagen. Muss man testen. Dann hört das Pfeifen bestimmt auf. Frag doch mal bei Urmet wegen dem Fehler nach. Dieser Fehler ist denen bestimmt bekannt.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
ciscospirit
Newbie
Newbie


Anmeldungsdatum: 26.01.2018
Beiträge: 5

BeitragVerfasst am: 29.01.2018 15:32    Titel: Antworten mit Zitat
Hallo,

habe heute mit Urmet telefoniert und die meinten, das könnte sein, dass die Lautstärke bei der Türstation eben zu laut ist und das diese runter gedreht werden muss. Natürlich muss aber dabei beachtet werden, dass man nicht zu leise wird, da ansonsten die anderen Eigentümer im Haus mit ihren alten Geräten nichts mehr hören würden.

Alternativ könnte es auch noch ein falsches Netzteil sein.

Am Freitag kommt der Elektriker vorbei, der die Hausanlage wartet. Der probiert dann mal herum.

Das 1133/15 ist der Vorgänger vom 1150, soweit wurde mir das erklärt. Optisch ist es halt leider, im Vergleich zum 1150, nicht wirklich eine Augenweide.

Das mit den Widerständen hört sich interessant an... Aber warte nun mal Freitag ab.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Octavian1977
Inventar
Inventar


Anmeldungsdatum: 05.10.2006
Beiträge: 15190
Wohnort: Wiesbaden

BeitragVerfasst am: 29.01.2018 15:48    Titel: Antworten mit Zitat
diese Rückkopplung ist bei Sprechanlagen ein sehr übliches Verhalten.
etwas neuere Anlagen lassen sich an dem Haustelefonen mit einem Poti auf der Platine entsprechend einstellen.
In älteren Geräten ohne Poti wird ein passender Widerstand in Reihe geschaltet.
Bei Siedle steht das im Handbuch ich denke für Urmet gibt es sicher was Ähnliches zum nachlesen.
_________________
Besonders helle Erleuchtungen nennt man Verblendung
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Lothi
Member
Member


Anmeldungsdatum: 22.06.2014
Beiträge: 74

BeitragVerfasst am: 29.01.2018 15:50    Titel: Bau doch einen Poti ein Antworten mit Zitat
Bei Siedle gab es diese Probleme auch schon. Da musste man einen Widerstand einbauen. Ich weiß bloß den Wert nicht mehr. Ich würde einen Poti in die Hörerleitung einbauen. Und dann verstellen, bis das Pfeifen weg ist.
Ich würde es mal mit 47 Ohm versuchen, denn die Hörerkapsel hat auch nicht viel Ohm. Ich glaube so ca. 50 Ohm. (Weiß es aber nicht genau)
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Octavian1977
Inventar
Inventar


Anmeldungsdatum: 05.10.2006
Beiträge: 15190
Wohnort: Wiesbaden

BeitragVerfasst am: 29.01.2018 16:12    Titel: Antworten mit Zitat
220Ohm waren das.
Aus dem Siedle Handbuch:
"Rückkopplung bei Erneuerung von Haustelefonen
Mögliche Ursache Fehlerbehebung
Sprechkreis zu empfindlich - Der Klemme 11 am Haustelefon Widerstand von
ca. 220 Ohm vorschalten"

Klemme 11 ist Bei Siedle der Anschluß für den Lautsprecher im Haustelefon.
_________________
Besonders helle Erleuchtungen nennt man Verblendung
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
ciscospirit
Newbie
Newbie


Anmeldungsdatum: 26.01.2018
Beiträge: 5

BeitragVerfasst am: 29.01.2018 16:52    Titel: Antworten mit Zitat
Hallo,

danke für die ganzen Antworten.

Sprich ich sollte einen Poti (50 Ohm bis 500 Ohm) bzw. zum Testen einen 200 Ohm Widerstand zwischen Platine und dem Lautsprecher anbringen.

Da der Anschluss auf der Platine direkt mit einem RJ11 Stecker versehen ist, muss ich das wohl direkt im Hörer am Lautsprecher direkt machen. Da sollte dann so funktionieren, richtig?

Ich werde das gleich mal probieren, ob ich das damit beheben kann.

lg
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Neues Thema eröffnen   Neue Antwort erstellen    Elektrikforum Foren-Übersicht -> Haustechnik Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  


Elektromaterial
Elektrikforum

Zur Ausführung elektrotechnischer Arbeiten wird ausdrücklich empfohlen, einen Fachmann zu beauftragen.
Nur so kann sichergestellt werden, dass die jeweils geltenden Vorschriften nach DIN VDE eingehalten werden.
SITE THEMA: ELEKTROFORUM | ELEKTRO HANDWERK | E-TECHNIK | ELEKTROINSTALLATION | ELEKTRIK FORUM | ELEKTROTECHNIK
Jetzt Erklärung von Funktion oder Schaltplan einer Schaltung anfragen und aktiv im Forum fragen und antworten.
Powered by phpBB- Page generated in 0.03 seconds
Elektroinstallation Haus Sat Board Amateurfunk