Elektrikforum.de
   
   
 
FAQFAQ
SuchenSuchen
MitgliederlisteMitgliederliste
ImpressumImpressum

Willkommen auf Elektrikforum.de - dem Elektro Forum zur Elektroinstallation

Wir freuen uns, Sie als Gast auf unseren Seiten zu begrüßen. Die Mitgliedschaft im Forum ist natürlich kostenlos und bringt keinerlei Verpflichtungen mit sich. Um aktiv am Forengeschehen teilzunehmen und sämtliche Funktionen zu nutzen, können Sie sich jetzt hier registrieren.
Benutzername:
Passwort:

 RegistrierenRegistrieren  ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin    Bookmark

Lampen gehen aus wenn Kühlmaschine anläuft..

Gehe zu Seite 1, 2  Weiter
Elektrikforum Foren-Übersicht -> Grundlagen & Schaltungen der Elektroinstallation
Neues Thema eröffnen   Neue Antwort erstellen
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
kevin
Newbie
Newbie


Anmeldungsdatum: 09.06.2005
Beiträge: 4

BeitragVerfasst am: 09.06.2005 16:50    Titel: Lampen gehen aus wenn Kühlmaschine anläuft.. Antworten mit Zitat
Hallo
Ich habe ein verkaufsanhänger mit 8 Bäro Lampen a.50 watt
Wenn nun die Kühlmaschine anspringt gehen die lampen aus.
Meine Zuleitung ist 3x1.5mm2,ist das vielecht zu wenig?
Über eine Antwort würde ich mich freuen.
MfG Kevin
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Anzeige
Newbie
Hallo!

Schau dir mal diesen Ratgeber an. Dort findet man viele Antworten!


Xologrim
Cool Newbie
Cool Newbie


Anmeldungsdatum: 09.06.2005
Beiträge: 17

BeitragVerfasst am: 09.06.2005 18:03    Titel: Antworten mit Zitat
Wäre ganz gut wenn du die Leistung der Kühlmaschine angeben würdest
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Xologrim
Cool Newbie
Cool Newbie


Anmeldungsdatum: 09.06.2005
Beiträge: 17

BeitragVerfasst am: 09.06.2005 18:05    Titel: Antworten mit Zitat
und die entfernung zur verteilúng
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Gretel
[Moderator]
[Moderator]


Anmeldungsdatum: 16.03.2005
Beiträge: 2110

BeitragVerfasst am: 09.06.2005 18:15    Titel: Lampen aus .... Antworten mit Zitat
Hallo Kevin und Xologrim , erstmal willkommen im Forum !"

Wie sind denn die Leistungsdaten der Kühlmaschine -

EDIT : wurde ja schon gefragt - nicht gesehen !
.....
und was genau sind Bär... lampen ?

Gehen die kaputt oder nur (kurz-)zeitig aus ?

Gruß ,
Gretel
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
kevin
Newbie
Newbie


Anmeldungsdatum: 09.06.2005
Beiträge: 4

BeitragVerfasst am: 11.06.2005 07:22    Titel: Antworten mit Zitat
hallo
sie gehen nur kurz aus
die enfernung ist ca.3 m
die kühlmaschine hat einen halben PS wieviel watt weis
ich nicht . schau da aber noch mal nach ob da irgendwo
was steht bäro lampen sind birnen die gezündet werden
jede lampe hat ein vorschaltgerät von 50 watt
danke
gruss Kevin
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
kawa
Inventar
Inventar


Anmeldungsdatum: 24.04.2005
Beiträge: 860
Wohnort: NRW

BeitragVerfasst am: 11.06.2005 08:12    Titel: Antworten mit Zitat
Hallo kevin,

wahrscheinlich ist deine Zuleitung zu gering dimensioniert. Beim Anlauf der Kühlmaschine geht die Spannung in die Knie. Messe mal mit einem analogen Vielfachmeßgerät die Spannung bei ausgeschalteter Kühlmachine. Dann schalte die Kühlung ein und beobachte den Zeiger des Voltmeters, er wird wahrscheinlich unter 180V absacken. Das ist dann der Grund für das Flackern der Bäro- Lampen.
In diesem Fall eine Zuleitung 3x2,5qmm verlegen.

Gruß Kawa
_________________
Elektriker, was wäre die Nacht ohne dich?
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen AIM-Name
kevin
Newbie
Newbie


Anmeldungsdatum: 09.06.2005
Beiträge: 4

BeitragVerfasst am: 11.06.2005 16:48    Titel: Antworten mit Zitat
hallo
So habe so einiges getestet ,was man so als Fliesenleger so testen kann
habe erst mal eine seperate zuleitung gelegt von der unterverteilung zum agrregat problem bleibt.
Ich muss noch sagen das ich eine Kabeltommel als zuleitung zum Anhänger benutze.und damit in die einspeisung gehe.von dort geht ein 3x1.5 länge 1.20 m
zur Unterverteilung von dort geht alles mit 3x1,5 weiter
Danke euch

MFG kevin
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
kawa
Inventar
Inventar


Anmeldungsdatum: 24.04.2005
Beiträge: 860
Wohnort: NRW

BeitragVerfasst am: 11.06.2005 20:24    Titel: Antworten mit Zitat
Hallo kevin,

hinter der UV ist das 3x1,5 OK. Aber die Kabeltrommel mit 50m Länge solltest du gegen 3x2,5 auswechseln.

Gruß Kawa
_________________
Elektriker, was wäre die Nacht ohne dich?
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen AIM-Name
kevin
Newbie
Newbie


Anmeldungsdatum: 09.06.2005
Beiträge: 4

BeitragVerfasst am: 11.06.2005 21:57    Titel: Antworten mit Zitat
Hallo kawa
werde es nächst woche ausprobieren..
Danke bis denne
Grusss Kevin
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
titus78
Master Member
Master Member


Anmeldungsdatum: 02.05.2005
Beiträge: 237
Wohnort: Offenbach Land

BeitragVerfasst am: 18.06.2005 23:15    Titel: Antworten mit Zitat
hi,

überprüf mal die maschine ob diese korrekt angeschlossen ist!!!
wenn du alle Lampen an hast tritt diese Problem auf?
Hast du mal Probiert die Leuchtmittel herauszunehmen?? und nur mit einer Lampe testest??
Sollte das Problem immernoch sein teste nochmal mit einer 2 Lampe.
Sollte es da nicht sein ist das Problem bei den Lampen zu suchen.
Ich kenne zwar die Bäro lampen nicht denke aber mal bei der Leistung haben diese ein Vorschaltgerät oder Trafo oder Ähnl.
Es kann sein das sobald die Kühlmaschine anspringt die Spannung zum Zünden des Gases in der Bäro Lampe nicht mehr aussreicht.....
Solltest du das Problem nicht mit einem höherem Querschnitt Lösen können , würde ich auf einen 2 Stromkreis zurückgreifen wenn die möglichkeit da ist.....
_________________
Meine Firma:
Elektro-Seibert
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Neues Thema eröffnen   Neue Antwort erstellen    Elektrikforum Foren-Übersicht -> Grundlagen & Schaltungen der Elektroinstallation Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite 1, 2  Weiter
Seite 1 von 2

 
Gehe zu:  


Elektromaterial
Elektrikforum

Zur Ausführung elektrotechnischer Arbeiten wird ausdrücklich empfohlen, einen Fachmann zu beauftragen.
Nur so kann sichergestellt werden, dass die jeweils geltenden Vorschriften nach DIN VDE eingehalten werden.
SITE THEMA: ELEKTROFORUM | ELEKTRO HANDWERK | E-TECHNIK | ELEKTROINSTALLATION | ELEKTRIK FORUM | ELEKTROTECHNIK
Jetzt Erklärung von Funktion oder Schaltplan einer Schaltung anfragen und aktiv im Forum fragen und antworten.
Powered by phpBB- Page generated in 0.02 seconds
Elektroinstallation Haus Sat Board Amateurfunk