Elektrikforum.de
   
   
 
FAQFAQ
SuchenSuchen
MitgliederlisteMitgliederliste
ImpressumImpressum

Willkommen auf Elektrikforum.de - dem Elektro Forum zur Elektroinstallation

Wir freuen uns, Sie als Gast auf unseren Seiten zu begrüßen. Die Mitgliedschaft im Forum ist natürlich kostenlos und bringt keinerlei Verpflichtungen mit sich. Um aktiv am Forengeschehen teilzunehmen und sämtliche Funktionen zu nutzen, können Sie sich jetzt hier registrieren.
Benutzername:
Passwort:


 RegistrierenRegistrieren  ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin    Bookmark

Frage an die Experten

Gehe zu Seite Zurück  1, 2, 3
Elektrikforum Foren-Übersicht -> Grundlagen & Schaltungen der Elektroinstallation
Neues Thema eröffnen   Neue Antwort erstellen
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
wechselstromer
Inventar
Inventar


Anmeldungsdatum: 24.01.2013
Beiträge: 2145

BeitragVerfasst am: 08.04.2017 10:44    Titel: Antworten mit Zitat
Aufgrund der Leiterbahnseite kann man erkennen, dass 9 PIN´s vom IC nicht beschaltet sind (ich gehe davon aus, dass es sich um keinen Multilayer handelt.)
Leider ist die "Einkerbung" beim IC nicht zu erkennen, so dass man nicht sehen kann, wo PIN 1 und der gegenüberliegende PIN 18 liegen.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Anzeige
Newbie
Hallo!

Schau dir mal diesen Ratgeber an. Dort findet man viele Antworten!


wechselstromer
Inventar
Inventar


Anmeldungsdatum: 24.01.2013
Beiträge: 2145

BeitragVerfasst am: 08.04.2017 14:36    Titel: Antworten mit Zitat
Damit nicht jeder hilfsbereite Experte die Fotos verkleinern muss, habe ich mir erlaubt, diese Arbeit durchzuführen.

Vielleicht könnte der TE (Themenersteller)uns ein besseres Foto zeigen, so dass man die
Einbaulage (Kennzeichnung der PIN´s 1 und 19 erkennen kann.

[img]https://s15.postimg.org/erfpx4oiv/Alfa_Platine.jpg[/img]




[img]https://s4.postimg.org/6ctctrc4p/Alfa_Best_ckung.jpg[/img]


Zuletzt bearbeitet von wechselstromer am 08.04.2017 15:59, insgesamt 2-mal bearbeitet
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
wechselstromer
Inventar
Inventar


Anmeldungsdatum: 24.01.2013
Beiträge: 2145

BeitragVerfasst am: 08.04.2017 15:15    Titel: Antworten mit Zitat
Nach nochmaliger Betrachtung der Breite der Leiterbahnen, komme ich zu dem Schluss, dass die PIN´s des IC`s so angeordnet sind, wie ich sie beschriftet habe.


[img]https://s30.postimg.org/pgtnbxxal/Alfa_Platine_-_Kopie.jpg[/img]


[img]https://s23.postimg.org/konv6v2rr/Alfa_Best_ckung_-_Kopie.jpg[/img]

Dank des Schaltbildes, das patois gezeigt hat, habe ich die Pin´s, die nicht beschaltet sind, mit einem roten Trennstrich markiert. Leider sind die Ziffern die den PIN`s zugeordnet sind, nicht klar zu erkennen.




[img]https://s4.postimg.org/z1izdbm15/SAF_1091_bearbeitet.jpg[/img]
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
patois
Inventar
Inventar


Anmeldungsdatum: 22.10.2009
Beiträge: 7969

BeitragVerfasst am: 09.04.2017 08:52    Titel: Hilfsmittel Antworten mit Zitat
.
Bauteile-Seite und Leiterbahnen-Seite überlagert:



Dieses Überlagerungsbild kann die Erstellung eines Stromlaufplans erleichtern.

Als Manko bleibt, dass kein Innenschaltbild des SAF-1091 im Netz zu finden ist.
.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
jag daniels
Newbie
Newbie


Anmeldungsdatum: 18.03.2017
Beiträge: 7

BeitragVerfasst am: 08.06.2017 10:51    Titel: Antworten mit Zitat
Hi

Nochmals vielen Dank für die Antworten und Hilfe aus dem Forum. Ich wollte noch kurz eine Rückmeldung zum Tachoproblem geben. Ich habe einen (mittlerweile den dritten) Ersatztacho aufgetrieben und der funktioniert. D.h. wie ich vermutet habe können alle Sensoren/Geber/Leitungen bis zur Schnittstelle der Tachoeinheit als Fehlerquelle ausgeschlossen werden. Der neue (gebrauchte) Tacho ist aus einer späteren Baureihe und hat eine interessante Änderung: die Platine, welche ich untersucht habe, fehlt dort komplett! Ev. war zu diesem Zeitpunkt die Fehleranfälligkeit bekannt und die Signalaufbereitung wurde anders gelöst.

Mitte Juli muss das Auto geprüft werden - bis dann werde ich erstmal nichts anfassen. Ev. werde ich dann später mal den neuen Tacho aufschrauben und schauen, ob ich den Kilometerzähler tauschen kann. Bin gespannt was ich da entdecken werde..

Gruess Daniel
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
patois
Inventar
Inventar


Anmeldungsdatum: 22.10.2009
Beiträge: 7969

BeitragVerfasst am: 08.06.2017 15:20    Titel: Antworten mit Zitat
.
Danke für die Rückmeldung ...
.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Neues Thema eröffnen   Neue Antwort erstellen    Elektrikforum Foren-Übersicht -> Grundlagen & Schaltungen der Elektroinstallation Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite Zurück  1, 2, 3
Seite 3 von 3

 
Gehe zu:  


Elektromaterial
Elektrikforum

Zur Ausführung elektrotechnischer Arbeiten wird ausdrücklich empfohlen, einen Fachmann zu beauftragen.
Nur so kann sichergestellt werden, dass die jeweils geltenden Vorschriften nach DIN VDE eingehalten werden.
SITE THEMA: ELEKTROFORUM | ELEKTRO HANDWERK | E-TECHNIK | ELEKTROINSTALLATION | ELEKTRIK FORUM | ELEKTROTECHNIK
Jetzt Erklärung von Funktion oder Schaltplan einer Schaltung anfragen und aktiv im Forum fragen und antworten.
Powered by phpBB- Page generated in 0.02 seconds
Elektroinstallation Haus Sat Board Amateurfunk