Durchlauferhitzer und Lastabwurfrelais

Diskutiere Durchlauferhitzer und Lastabwurfrelais im Haustechnik Forum im Bereich DIVERSES; Muss doch nochmal auf mein leidiges Anschlussproblem mit dem elektronischen Durchlauferhitzer zurückkommen. Es ist das Gerät SIEMENS DE1821415...

  1. Mosaik

    Mosaik

    Dabei seit:
    13.11.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Muss doch nochmal auf mein leidiges Anschlussproblem mit dem elektronischen Durchlauferhitzer zurückkommen.
    Es ist das Gerät SIEMENS DE1821415 mit 21 Kw
    1. für den Kaltwasseranschluss ist ein kleines weißes Kunststoffsieb einzubauen...blöde Frage...mit dem Gitter oder der Öffnung nach vorne...lässt sich aus der Zeichnung nicht erkennen.
    2. da das Gerät mit Vorrangschaltung zu betreiben ist, wurde ein spezielles Lastabwurfrelais mit der Bezeichnung Siemens BZ45L20 eingebaut. In der Montageanleitung ist keine genauere Textbeschreibung sondern nur erwähnt, dass der Durchlauferhitzer bei Einsatz dieses Lastabwurfrelais codiert werden muss. Auf der dazugehörigen Zeichnung wird einfach nur dargestellt, dass ei8n Stück von der Platine??? so erkenne ich das, abgekniffen werden muss. Ich denke wenn ich das mache, ist das unwiderruflich und da ich nicht genau sagen kann ob es auch so o.k. ist, stell ich diese Fragen hier ein.
    Hoffe jemand erkennt meine Probleme und kann weiterhelfen.
    Ach ja, wir haben heute Nacht -als die Nachtspeicherheizung anfing zu laden- ausprobiert ob das Lastabwurfrelais funktioniert. Tut es, aber das Relais ...flattert...
     
  2. Anzeige

  3. Gretel

    Gretel

    Dabei seit:
    16.03.2005
    Beiträge:
    2.110
    Zustimmungen:
    0
    re:

    Hallo,

    ohne abzuzwicken wird es wohl nicht gehen (mit der Kodierung laut Bedienanleitung).

    Das mit dem Sieb ist mir nicht verständlich genug erklärt.
     
  4. #3 elektroblitzer, 20.11.2010
    elektroblitzer

    elektroblitzer

    Dabei seit:
    12.07.2007
    Beiträge:
    4.339
    Zustimmungen:
    64
    Falche Phase erwischt.
    Sollte ja auch ein Fachmann machen, der das Relais anschliessend verplombt.
    So werden nur ungewollte Netzrückwirkungen erzeugt.
     
  5. Gretel

    Gretel

    Dabei seit:
    16.03.2005
    Beiträge:
    2.110
    Zustimmungen:
    0
    re: sinnfrei "falsche Phase erwischt" ?

    Hmmm lese ich hier und heute zum ersten Mal .... !

    Was ist exakt geschehen ?
     
  6. #5 leerbua, 21.11.2010
    leerbua

    leerbua

    Dabei seit:
    12.08.2010
    Beiträge:
    4.300
    Zustimmungen:
    554
    Re: re: sinnfrei "falsche Phase erwischt" ?

    Fragestellung erweitert: Wie wurde "ausprobiert"
     
  7. Mosaik

    Mosaik

    Dabei seit:
    13.11.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Also jetzt werden die Probleme immer größer...vorgeschriebenes Lastabwurfrelais eingebaut, Codierung lt. Angaben von Siemens durchgeführt...Ende vom Lied: kein heißes Wasser mehr. Egal was wir unternehmen es bleibt kalt.
    Alles ist Strom- und Wasserseits korrekt angeschlossen, dafür leuchtet die LED Control-Lampe nicht mehr und wie gesagt...kein warmes Wasser mehr.
    Hat vielleicht jemand einen Rat was da passiert sein könnte???
     
  8. #7 leerbua, 22.11.2010
    leerbua

    leerbua

    Dabei seit:
    12.08.2010
    Beiträge:
    4.300
    Zustimmungen:
    554
    hmm, ja so, vielleicht, grübel,
    sh.. jetzt ist mein Kaffeesatz eingetrocknet


    ----
    ach so, da sind doch noch einige Fragen offen. Wäre sicherlich hilfreich für die erbetene Analyse.
     
  9. Mosaik

    Mosaik

    Dabei seit:
    13.11.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Also zu den offenen Fragen:
    Wir haben getestet ob das Lastabwurfrelais sich einschaltet wenn Nachtspeicherheizung lädt (z.Zt. in der Nacht ab 2.00 Uhr), Test sah so aus, dass wir zu diesem Zeitpunkt warmes Wasser aufgedreht haben, das Lastabwurfrelais klackerte und beim zudrehen des Wasserhahns erneut. Dies bedeutete ja wohl, das es funktionierte, weil ausserhalb der Ladezeit der Heizung blieb es "ruhig". Problem mit dem kleinen weißen Siebchen wurde schon gelöst. So...einen!! Tag lief alles reibungslos und gestern Mittag plötzlich und ohne ersichtlichen Grund : nichts mehr...bzw. nur noch kaltes Wasser. Durchlauferhitzer durchgeprüft...Strom ist drauf...aber die LED Lampe ist nicht mehr an. Nun wissen wir nicht mehr weiter.
    Hat der DHL den Geist aufgegeben?
    Vielleicht helfen diese Ausführungen ja ein wenig weiter um das Problem erkennen zu können. Ach ja, die Codierung (d.h. abknipsen eines kleinen Zipfels von der Platine haben wir auch gemacht...aber erst nachdem garnichts mehr ging...kann also nicht der Auslöser sein...Perlatoren sind auch alle frei...)
     
Thema:

Durchlauferhitzer und Lastabwurfrelais

Die Seite wird geladen...

Durchlauferhitzer und Lastabwurfrelais - Ähnliche Themen

  1. Installation eines Durchlauferhitzer an alte Anlage

    Installation eines Durchlauferhitzer an alte Anlage: Hallo, Für ein neues Bad möchte ich ein DLE für die Warmwasseraufbereitung installieren lassen. Ich war nun bei einem Elektriker und er meinte...
  2. Kein warmes Wasser mehr von Stiebel Eltron Durchlauferhitzer

    Kein warmes Wasser mehr von Stiebel Eltron Durchlauferhitzer: Hallo an alle Forumsteilnehmer, ich wende mich mit einem Hilfgesuch zu einem Durchlauferhitzer an euch. Das Gerät ist bereits einige Jahre alt,...
  3. Stromspeicher und Durchlauferhitzer

    Stromspeicher und Durchlauferhitzer: Moin Ich plane für nächstes Jahr eine Photovoltaikanlage mit Stromspeicher zu installieren. Mein Problem ist nur das ich einen 18kw...
  4. 5,7 kW Durchlauferhitzer mit 230V

    5,7 kW Durchlauferhitzer mit 230V: Hallo! Da das mein erster Post hier ist möchte ich mich kurz vorstellen. Ich bin ein leidenschaftlicher Heimwerker und saniere gerade einen...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden