Problem mit Leitungsinstallation

Diskutiere Problem mit Leitungsinstallation im Installation von Leitungen und Betriebsmitteln Forum im Bereich ELEKTRO-INSTALLATION & HAUSELEKTRIK; Hallo zusammen, ich habe gestern ein kleines Problem mit meiner Leitungsinstallation festgestellt, auf das ich mir keinen Reim machen kann und...

  1. MiBra

    MiBra

    Dabei seit:
    04.08.2014
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo zusammen,

    ich habe gestern ein kleines Problem mit meiner Leitungsinstallation festgestellt, auf das ich mir keinen Reim machen kann und bei dem ich keine Ahnung habe, woran dies liegen könnte.

    Ich habe in unserer neuen Wohnung ein "Schalterfeld" mit 4 Lichtschaltern untereinander und direkt daneben 3 Jalousienschalter und ein Lichtschalter (also 8 Schalter in zwei Viererreihen).

    Jetzt habe ich am Wochenende eine neue Lampe angeschlossen und kann folgendes Phänomen feststellen: Wenn ich den Schalter der Jalousie (für hoch) kurz an- und wieder ausschalte, dann leuchtet das Licht (LED-Lampe) für den Bruchteil einer Sekunde kurz auf. (Es fliegt keine Sicherung oder Ähnliches, bei "runter" passiert ebenfalls nichts).
    Ob dieses Phänomen schon früher bestand kann ich nicht sagen, da es sich hierbei um einen Neubau handelt und dies die erste Lampe an diesem Deckenauslass ist, die ich installiert habe.

    Liegt dies an der Installation der Lampe, dass es hier einen "Kurzem" oder Ähnliches gibt, oder ist an meinem Schalterfeld irgendwo ein "Fehlerstrom" ?

    Habt ihr eine Idee, woran dies liegen könnte?

    Vielen Dank für eure Hilfe.
    Michael
     
  2. Sparky

    Sparky

    Dabei seit:
    03.02.2013
    Beiträge:
    1.633
    Zustimmungen:
    3
    Hallo MiBra,

    ich denke, da ist alles in Ordnung.
    Beim Ein-und Ausschalten eines Motors, dein Jalousienmotor stellt eine Induktivität dar, entsteht auf der Zuleitung ein elektromagnetischer Puls, hauptsächlich beim Ausschalten.
    Wenn nun die Zuleitung zu einer LED-Lampe in unmittelbarer Nähe der Jalousienleitung liegt, überträgt sich dieser Puls als Induktionsspitze auf die Lampenleitung.
    LEDs sind nun Verbraucher die sehr wenig Strom brauchen, deshalb reicht dieser geringe Puls aus um die LED kurz aufleuchten zu lassen.

    Du kannst das unterbinden indem du in die LED-Leitung einen Kondensator einfügst, möglichst nahe der LED.
    Da LEDs mit Gleichstrom gespeist werden, wird dieser Kondensator nur die unerwünschten Wellen glätten.
    Ich denke mal, daß eine Grössenordnung von bis zu ~1µF ausreichen wird.

    Gruß
     
  3. MiBra

    MiBra

    Dabei seit:
    04.08.2014
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo Sparky.

    Vielen Dank für die Antwort.
    Ist es möglich, das hierdurch meine Lampe (bzw die LED-Steuerung) hierbei Schaden nimmt?

    Mfg.
    Michael
     
  4. Zosse

    Zosse

    Dabei seit:
    15.05.2010
    Beiträge:
    466
    Zustimmungen:
    0
    Nein.
     
  5. #5 Fanguro, 04.08.2014
    Fanguro

    Fanguro

    Dabei seit:
    01.06.2010
    Beiträge:
    136
    Zustimmungen:
    0
    Oder ne Freilaufdiode.

    Ach ja, die Erklärung ist schön geschrieben 8)
     
  6. sko

    sko

    Dabei seit:
    22.11.2010
    Beiträge:
    3.116
    Zustimmungen:
    200
    Ne Freilaufdiode bei Wechselstrom Jalousie????

    Soll er die 50 mal in der Sekunde rumdrehen?

    Ciao
    Stefan
     
  7. #7 Fanguro, 04.08.2014
    Fanguro

    Fanguro

    Dabei seit:
    01.06.2010
    Beiträge:
    136
    Zustimmungen:
    0
    Mein Fehler ;)
     
  8. MiBra

    MiBra

    Dabei seit:
    04.08.2014
    Beiträge:
    3
    Zustimmungen:
    0
    Danke für die schnellen Rückmeldungen.
    Solange meine LED-Lampe oder die Steuerung keinen Schaden nimmt ist es ein durchaus zu verschmerzendes Problem"chen".
     
Thema:

Problem mit Leitungsinstallation

Die Seite wird geladen...

Problem mit Leitungsinstallation - Ähnliche Themen

  1. Problem mit Gira 536603 System 3000 Jalousie- + Schaltuhr mit Display

    Problem mit Gira 536603 System 3000 Jalousie- + Schaltuhr mit Display: Hallo Forum, wir haben in unserem Haus mehrere neue "Gira 536603 System 3000 System 55 Jalousie- + Schaltuhr mit Display". Bei ein paar...
  2. Problem mit Gira 537403 System 3000 Bewegungsmelderaufsatz Komfort Bluetooth

    Problem mit Gira 537403 System 3000 Bewegungsmelderaufsatz Komfort Bluetooth: Hallo Forum, ich habe ein Problem im Zusammenhang mit einem "Gira 537403 System 3000 Bewegungsmelderaufsatz Komfort Bluetooth" in Kombination mit...
  3. Backofen anschließen (Problem)

    Backofen anschließen (Problem): Hallo miteinander, bin neu hier und eröffne gleich mal mein erstes thema, mit der hoffnung, dass mir jemand helfen kann. Ich versuch mich kurz zu...
  4. Problem mit neuem Zeitschaltrelais Eletako TLZ12-8plus und Steckdosen.

    Problem mit neuem Zeitschaltrelais Eletako TLZ12-8plus und Steckdosen.: Hallo liebes Forum, bei uns geht seit letzter Woche die Beleuchtung im Treppenhaus nicht mehr. In jedem der drei Stockwerke ist ein...
  5. Licht auf Dauer an - Problem mit Eltako EUD61M-UC

    Licht auf Dauer an - Problem mit Eltako EUD61M-UC: Hallo Elektrikforum-Gemeinde, bei uns ist ein Eltako EUD61M-UC verbaut und daran sind 4 verschieden Lichtkreise mit jeweils mehreren...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden