Problem mit Nachtstromheizung und FI

Diskutiere Problem mit Nachtstromheizung und FI im Installation von Leitungen und Betriebsmitteln Forum im Bereich ELEKTRO-INSTALLATION & HAUSELEKTRIK; Hallo, es geht konkret um folg. Situation: Bei Bekannten mit Nachtsromheizung werden die Öfen über einen 40A FI betrieben. Die Nennleistung der...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 mat1979, 14.01.2006
    mat1979

    mat1979

    Dabei seit:
    14.01.2006
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo, es geht konkret um folg. Situation: Bei Bekannten mit Nachtsromheizung werden die Öfen über einen 40A FI betrieben. Die Nennleistung der Öfen beträgt insgesamt 13kW. Der Strom sollte also bei 32,5A liegen (400V). Demnach wäre der FI groß genug.
    Jedoch fällt der FI sporadisch. In den letzten drei Monaten (solange wohnen sie in dem Haus, Heizung vom Vorbesitzer übernommen) zweimal. Beim letzten mal wurden die Öfen voher alle auf 100% Leistung gestellt.

    Hat jemand ne Idee, woran das liegen könnte?

    MfG
    mat
     
  2. edi

    edi

    Dabei seit:
    21.06.2005
    Beiträge:
    6.938
    Zustimmungen:
    196
    Nachtspeicherofen

    Kann ich rechnerisch nicht nachvollziehen:

    13000 W : 400 V : 1,73 ~ 19A ........oder rechne ich da falsch ?Oder meinst du 23 kw

    Außerdem hängt das Auslösen nicht mit dem Betriebsstrom des FI zusammen sondern mit dem Nennfehlerstrom.
    Eventuell gibt es Isolationsfehler in den Öfen , es kann aber auch die Summe der sogenannten Ableitströme
    sein die hier eine Auslösung erwirkt.
    Eine Messung scheint erforderlich....
     
  3. #3 schorre82, 14.01.2006
    schorre82

    schorre82

    Dabei seit:
    09.11.2005
    Beiträge:
    466
    Zustimmungen:
    0
    Hallo! Da wird wohl eine heizung gegen erde durchschlagen! Musst mit nem isolationsmessgerät messen lassen!


    mfg schorre
     
  4. #4 Hektik-Elektrik, 14.01.2006
    Hektik-Elektrik

    Hektik-Elektrik

    Dabei seit:
    15.12.2005
    Beiträge:
    697
    Zustimmungen:
    0
    Evtl. kann man mit "Haushaltsmitteln" den Fehler auch eingrenzen, indem man die Lastsicherungen der einzelnen Öfen bzw. Phasen rausnimmt und nacheinander wieder reinschraubt.

    Wenn Du den Fehler eingegrenzt hast, laß einfach ersteinmal die entsprechende Sicherung raus. Der Ofen hat dann zwar nicht mehr die volle Leistung, aber besser wie nichts.

    Kann klappen, muß aber nicht.
    Ist vielleicht einen Versuch wert.

    Achte beim Auswechseln der defekten Heizung bitte auf eine evtl. Gefährdung durch Asbest (nur alte Öfen - Hersteller fragen)

    MfG
     
  5. #5 Heimwerker, 14.01.2006
    Heimwerker

    Heimwerker

    Dabei seit:
    13.08.2005
    Beiträge:
    2.723
    Zustimmungen:
    0
    Hallo,

    erstmal noch Willkommen im Forum !

    es wäre ganz sinnvoll, zu erfahren, welchen Auslösestrom der RCD (FI-Schalter) hat !
     
  6. #6 mat1979, 15.01.2006
    mat1979

    mat1979

    Dabei seit:
    14.01.2006
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo,
    sorry, ich hatte nur noch die 32.5A im Kopf... 13kW sind natürlich falsch. Habe jetzt nochmal nachgesehen. Die Öfen haben eine Leistung von 22.5kW.
    Der Auslösestrom des FI beträgt 30mA.

    Merkwürdig ist ja, dass die Öfen tägl. in Betrieb sind, aber der FI bisher nur 2x gefallen ist.
     
  7. bubche

    bubche

    Dabei seit:
    05.09.2005
    Beiträge:
    5
    Zustimmungen:
    0
    Es gibt zwei Möglichkeiten:
    1.Isolationsfehler durch Leitungserwärmung auf Dauer
    2.Die Summe der Ableitatröme, der Ableitstrom bei Geräten über 6KW darf may 15mA betragen, bei drei Phasen wären 45mA (DIN VDE 0701)gerade noch so zulässig.
    In diesem fall kannst Du den genannten FI nicht verwenden. Der gilt für Personenschutz und ist zu empfindlich. Es gibt welche bis 100mA einstellbar.

    Lass Dir aber AUF JEDEN FALL eine BGV A2- Prüfung oder ein E-Check vom Elektriker machen um evtl. Isolationsschaden und damit akute Brandgefahr auszuschliessen.
     
  8. #8 mat1979, 17.01.2006
    mat1979

    mat1979

    Dabei seit:
    14.01.2006
    Beiträge:
    3
    Zustimmungen:
    0
    Die größten Öfen haben 4kW.
    Ich werde meinen Bekannten auf jeden Fall zu solch einer Isolationsmessung raten.

    Danke für eure Hilfe.
    MfG
    mat
     
  9. ttju

    ttju

    Dabei seit:
    09.01.2020
    Beiträge:
    1
    Zustimmungen:
    0
    Bei mir lag die Ursache an der Steuerleitung für den Aufladeregler. Diese kommt von der Zentral-Steuereinheit (meist im Zählerkasten) und damit von einer Stelle außerhalb des FI Stromkreises (meist ab Verteiler in der Wohneinheit).

    Die Lösung hängt von der konkreten internen und externen Verdrahtung des Nachtspeicherofens ab. Viele Nachtspeicheröfen bieten die Möglichkeit einen separaten Neutralleiter (N) für den Aufladeregler anzuschießen, alternativ kann die Steuerleitung über ein Relais auf den richtigen Stromkreis gebracht werden.
    Unabdingbar ist aber, dass neben der Steuerleitung der Neutralleiter der Zentral-Steuereinheit mindestens bis zum Verteilerkasten (oder bis zum Ofen) kommt.
     
  10. #10 Pumukel, 09.01.2020
    Pumukel

    Pumukel

    Dabei seit:
    22.07.2016
    Beiträge:
    20.121
    Zustimmungen:
    3.775
    Stolze Leistung solch eine Forumsleiche auszubuddeln. Der letzte Beitrag stammte vom 17.1. 2006 !

    Ist jetzt geschlossen! (werner_1)
     
    patois gefällt das.
Thema:

Problem mit Nachtstromheizung und FI

Die Seite wird geladen...

Problem mit Nachtstromheizung und FI - Ähnliche Themen

  1. Dali-Stromschinenproblem

    Dali-Stromschinenproblem: Hallo, ich suche nach einer "kreativen" Lösung für folgendes Problem. Bei uns wurde eine Einbaustromschine mit Dali-Funktion bestehend aus...
  2. Problem mit Stiebel-Eltron ETS-350 Nachtspeicherofen

    Problem mit Stiebel-Eltron ETS-350 Nachtspeicherofen: Hallo werte Community, ich bin durch Google auf dieses Forum hier aufmerksam geworden. Wir haben noch 2 Nachtspeicheröfen im Haus und seit Kurzem...
  3. Probleme in der Wohnungselektrik

    Probleme in der Wohnungselektrik: Hallo zusammen, anschließend an die Diskussion in diesem Thread erläutere ich mal die Probleme, die ich in meiner Mietwohnung mit der Elektrik...
  4. Problemsuche Lüftersteuerung

    Problemsuche Lüftersteuerung: Hallo, ich habe hier ein Verständnisproblem mit der Spannungsversorgung von zwei Ventilatoren. Folgender Aufbau: Der erste Ventilator läuft...
  5. Ecoflow delta max probleme beim laden

    Ecoflow delta max probleme beim laden: Guten Tag. Ich hoffe sehr, ihr könnt mir helfen. Habe heute die ecoflow delta max mit zusatzbatterie aufgeladen. Leider wurde nur die ecoflow...
Status des Themas:
Es sind keine weiteren Antworten möglich.