Probleme mit Beamer

Diskutiere Probleme mit Beamer im Produkte, Elektromaterial, Elektrowerkzeug & Werks Forum im Bereich ELEKTRO-INSTALLATION & HAUSELEKTRIK; Moin Leute, hab seit heute Probleme mit meinem Beamer(BenQ MP610 Beamer)... Ich hab die Befürchtung es liegt an der Elektronik und das gerade...

  1. #1 Gunnar12, 30.04.2013
    Gunnar12

    Gunnar12

    Dabei seit:
    26.03.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Moin Leute,

    hab seit heute Probleme mit meinem Beamer(BenQ MP610 Beamer)... Ich hab die Befürchtung es liegt an der Elektronik und das gerade als ich mir die neue
    celexon Stativleinwand Economy 158 x 158 cm gekauft habe... Der Beamer geht unterschiedlich nach ca. 30Minuten - 1 Stunde aufeinmal aus! Jetzt werdet ihr sagen ja klar liegt an iwelchen Einstellungen...Tut es nicht! Hab alles durchgeguckt. Meine Nächste Vermutung war das die Lüftung vielleicht nicht richtig arbeitet und er quasi "überhitzt". Aber der Beamer ist jedenfalls von außen, nicht heiß?! Kann da trotzdem eine Überhitzung vorliegen? Sonst viellecht jemand ne Idee woran es liegen kann? Ich will mit den Jungs heute das Spiel bei mir gucken, aber das wird wohl nichts wenn das Teil wieder einmal ausgeht...
     
  2. Anzeige

    Schau mal hier: Probleme mit Beamer. Dort wird jeder fündig!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Octavian1977, 30.04.2013
    Octavian1977

    Octavian1977 Moderator

    Dabei seit:
    05.10.2006
    Beiträge:
    20.158
    Zustimmungen:
    535
    Schon mal die Lüftungsschlitze entstaubt?
    Läuft der Lüfter?
     
Thema:

Probleme mit Beamer

Die Seite wird geladen...

Probleme mit Beamer - Ähnliche Themen

  1. Probleme bei meinem Boot

    Probleme bei meinem Boot: Hallo zusammen, Ich habe folgendes Problem. Ich habe am Boot 2 Lampen, einmal die Positionsleuchte und einmal das Toplicht. Ich möchte das gerne...
  2. Probleme mit Notausschaltung

    Probleme mit Notausschaltung: Hallo Leute, Ich habe ein kleines Tonstudio zuhause und habe dieses für den Brandfall mit einem Notausschalter ausgestattet. Der Aufbau ist wie...
  3. Probleme mit Ritto TK Adapter 17585

    Probleme mit Ritto TK Adapter 17585: Guten Abend, ich habe bei uns zu Hause vor einigen Jahren eine Ritto Acero Pur (1 WE) mit 2 Wohntelefonen (17630) installiert, für die ich in...
  4. Lampe, Beamer und Empfänger aus einem Stromanschluss

    Lampe, Beamer und Empfänger aus einem Stromanschluss: Nabend, ich bin neu hier, kein Elektroniker und hab ein Problem. Ich zerbreche mir seit Tagen den Kopf, wie man aus einem Stromanschluss...
  5. Probleme mit Busch Jaeger Telefon Gateway, Türsprechstation Welcome.

    Probleme mit Busch Jaeger Telefon Gateway, Türsprechstation Welcome.: Moin Kollegen, ich habe leider ein Problem, mit meiner Busch Jäger Türsprechstation Welcome. Ich habe die 83300 Systemzentrale, ich habe eine...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden