defekte vakuumpumpe

Diskutiere defekte vakuumpumpe im Grundlagen & Schaltungen der Elektroinstallation Forum im Bereich ELEKTRO-INSTALLATION & HAUSELEKTRIK; hallo zusammen! ich bin am verzweifeln! vorgestern ist nach 6 wochen aus den usa meine vakuumgussanlage gekommen, die, wie der name schon sagt,...

  1. #1 horsthorst, 19.01.2008
    horsthorst

    horsthorst

    Dabei seit:
    19.01.2008
    Beiträge:
    4
    Zustimmungen:
    0
    hallo zusammen!
    ich bin am verzweifeln! vorgestern ist nach 6 wochen aus den usa meine vakuumgussanlage gekommen, die, wie der name schon sagt, mit einer vakuumpumpe betrieben wird. die daten der pumpe sind: 110V, 60HZ, 1/3 hp (=250W). so, ich hab mir dann bei conrad noch einen vorschalt transformator gekauft, der für geräte bis 400 Watt geeignet ist. der erste testlauf mit der pupme war super. als ich dann das zweite mal angeschaltet habe, war nach einer sekunde schluß, die pumpe pumpt nicht mehr!
    nun meine frage: hab ich was falsch gemacht? kann ich diepumpe beim elektriker reparieren lassen? (was würde das kosten). reparieren wär wohl die erste wahl, denn verkaufen kann ich hier in deutschland ein amerikanisches gerät bestimmt nciht gut, und eine andere pumpe zu kaufen ist zu teuer....
    bin dankbar, für jeden rat!
    jan
     
  2. Anzeige

    Schau mal hier: defekte vakuumpumpe. Dort wird jeder fündig!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Elektrofuchs, 19.01.2008
    Elektrofuchs

    Elektrofuchs

    Dabei seit:
    03.02.2006
    Beiträge:
    84
    Zustimmungen:
    0
    Hallo,
    Ist es denn sicher das die Pumpe defekt ist? hast du mal gemessen ob das Netzteil überhaupt noch funktioniert also auf der Ausgangsseite 110V ausgibt.
    mfg Elektrofuchs
     
  4. #3 horsthorst, 19.01.2008
    horsthorst

    horsthorst

    Dabei seit:
    19.01.2008
    Beiträge:
    4
    Zustimmungen:
    0
    hi, das netzteil hab ich heute erst gekauft!!! firma voltcraft at-400. die grüne lampe leuchtet. den ausgangsstecker kann man bei dem trafo für amerikanische geräte nicht verstellen, also ist er automatisch aus 110V eingestellt. außerdem hat die pumpe ja auch funktioniert. das ganze ist nur sehr ärgerlich, weil so viel zeit und mühe drinsteckt, und jetzt schon wieder etwas nicht geht...
     
  5. #4 Elektrofuchs, 19.01.2008
    Elektrofuchs

    Elektrofuchs

    Dabei seit:
    03.02.2006
    Beiträge:
    84
    Zustimmungen:
    0
    Bist du sicher das die pumpe defekt ist? Oder kannst du irgendwie an der pumpe erkennen das sie Spannung hat? Hast den die Sicherung am Trafo schon überprüft?
    mfg Elektrofuchs
     
  6. #5 horsthorst, 19.01.2008
    horsthorst

    horsthorst

    Dabei seit:
    19.01.2008
    Beiträge:
    4
    Zustimmungen:
    0
    nein, an der pumpe kann man nix erkennen. wie überprüfe ich denn die sicherung im netzteil? aufschrauben?
    aber das macht schon etwas mehr hoffnung ;)
     
  7. #6 horsthorst, 19.01.2008
    horsthorst

    horsthorst

    Dabei seit:
    19.01.2008
    Beiträge:
    4
    Zustimmungen:
    0
    es lag tatsächlich an der sicherung!!!! ich bin so froh, dass es nur daran lag!!!! aber dennoch, wieso ist die so schnell durchgebrannt?
    wie auch immer, besten dank für die hilfe!!!
     
  8. #7 Matze001, 19.01.2008
    Matze001

    Matze001

    Dabei seit:
    30.06.2007
    Beiträge:
    1.647
    Zustimmungen:
    0
    Möglicherweise wegen dem Anlaufstrom der Pumpe!

    MfG

    Marcel D.
     
Thema:

defekte vakuumpumpe

Die Seite wird geladen...

defekte vakuumpumpe - Ähnliche Themen

  1. Trafo für Licht im Wohnzimmerschrank defekt

    Trafo für Licht im Wohnzimmerschrank defekt: Welchen Trafo muß ich als Ersatz kaufen? Sie Bild und vor allem die Steckverbindung. Es gibt hunderte von Trafos[ATTACH] Danke für die HIlfe. Joki
  2. Zipper zi-ste 6500 Stromerzeuger Defekt

    Zipper zi-ste 6500 Stromerzeuger Defekt: Mahlzeit Zusammen. Ich hab von nem Kollegen n altes Stromaggregat bekommen welches kein Strom erzeugt. Wenn mich nicht alles taeuscht handelt es...
  3. Schalter defekt im Gang

    Schalter defekt im Gang: Hallo, leider hat ein Schalter bei mir einen Wackelkontakt . Er funktioniert nur teilweise ,Kabel sind fest montiert . Finde leider den Schalter...
  4. Defekter Wandlampen-Dimmer

    Defekter Wandlampen-Dimmer: Hallo, ich bin neu hier im Forum und hoffe richtig zu sein. Falls nicht, bitte ich um Hinweise, wo meine Fragen besser platziert sind. Danke....
  5. Stromstoßschalter defekt Mietwohnung

    Stromstoßschalter defekt Mietwohnung: Hi Leute ;) wollte heute in meiner Wohnung (alle Lampen waren vorher schon dran) eine neue Lampe anklemmen. Also N (blau) und L (schwarz) in die...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden