Warum lösen FI (RCD) Schalter und Leitungsschutzschalter (LS) aus?

Diskutiere Warum lösen FI (RCD) Schalter und Leitungsschutzschalter (LS) aus? im Forum Installation von Leitungen und Betriebsmitteln im Bereich ELEKTRO-INSTALLATION & HAUSELEKTRIK - Hallo, vielleicht hat von euch jemand eine Idee für folgendes Problem. Ich möchte auf meinem Gartenhaus ein Balkonkraftwerk installieren und habe...
J

Josef866

Beiträge
24
Hallo, vielleicht hat von euch jemand eine Idee für folgendes Problem.

Ich möchte auf meinem Gartenhaus ein Balkonkraftwerk installieren und habe daher die Verkabelung im Gartenhaus neu aufgelegt. Bisher hing das Gartenhaus einfach über ein 3x 1,5mm Erdkabel an der Hausverkabelung (über einen Abzweig von einer Keller-Dose, die über einen FI und Leitungsschutzschalter im Hauptverteiler angeschlossen ist.

Im Gartenhaus wurde das Erdkabel dann über Verteilerdosen aufgeteilt in Steckdosen/Licht und zwei weitere Erdkabel wieder nach draussen zur freistehenden Doppelgarage (Licht, Steckdosen) und einer Aussensteckdose. Die beiden Erdkabel bzw. die Garage und die Aussensteckdose können zusätzlich über Wechselschalter ein/ausgeschaltet werden.

Dies hat bisher einwandfrei funktioniert, es gab keine Problem oder Auslösungen der Schutzschalter im Wohnhaus.

Jetzt habe ich zusätzlich im Gartenhaus einen Unterverteiler mit einem FI und 3 LS-Schaltern (2x 16A, 1x 10A) eingebaut, um die verschiedenen Stromkreise nochmals besser aufzuteilen bzw. abzusichern. Zusätzlich habe ich nach der Verteilerdose im Hauskeller einen weiteren LS-Schalter (16A) dazwischengeschaltet, um das Gartenhaus auch vom Keller aus "abschalten" zu können.

Nach der Installation/Verkabelung hat die nächsten 2 Wochen auch alles funktioniert, doch gestern Abend komme ich nach Hause und habe kein Licht mehr in der Garage. Habe dann zuerst im Hauptverteiler nachgesehen, dort alles ok. Auch im Keller der LS-Schalter hat nicht ausgelöst. Aber dann im Gartenhaus hatte sowohl der FI als auch der 10A-LS-Schalter ausgelöst. An der Steckdose, die über den 10A-LS angeschlossen ist, hängt bisher keine Last. Diese ist zukünftig für den Anschluss des Balkonkraftwerks vorgesehen.

Nachdem ich FI und LS wieder eingeschaltet habe, funktioniert alles wieder - bis jetzt.

Was kann hier das Problem oder die Ursache sein? Was kann durch den zusätzlichen Unterverteiler mit dem neuen FI und den zusätzlichen LS-Schaltern verändert worden sein, dass es zu der Auslösung des FI gekommen ist?

Im Anhang findet ihr die Verkabelung nochmals schematisch dargestellt.

Viele Grüße
Josef
 

Anhänge

  • Verkabelung.pdf
    24,5 KB · Aufrufe: 15
Also diese Installation ist schon mal Unsinn.
Den Verteiler kannst Du getrost inklusive des FIs und der Leitungsschutzschalter darin komplett entfernen.


Welche zusätzlichen Installationsfehler Du gemacht hast ist so nicht ersichtlich.
Erster grober Fehler ist hier sicher schon mal, daß jegliche erforderlichen Messungen nicht durchgeführt wurden und somit eine Beurteilung auch nicht möglich ist.

Die Beschreibung des Leitungsweges lässt schon erahnen, daß diese erheblich zu lang sind.
bei 1,5mm² und 16A ist eine maximale Länge von 18m zulässig, die Du hier garantiert schon bis zur Gartenhütte überschritten oder ausgereizt hast.

Wen Du da einen Verteile setzen willst dann lege eine neue Leitung und lege diese auf 35A Drehstrom aus.
 
Was kann hier das Problem oder die Ursache sein? Was kann durch den zusätzlichen Unterverteiler mit dem neuen FI und den zusätzlichen LS-Schaltern verändert worden sein, dass es zu der Auslösung des FI gekommen ist?
Vermutlich ein Schaltungsfehler, der nur unter bestimmten Umständen zur Auslösung führt oder Feuchtigkeit oder oder oder.
 
Also diese Installation ist schon mal Unsinn.
Den Verteiler kannst Du getrost inklusive des FIs und der Leitungsschutzschalter darin komplett entfernen.


Welche zusätzlichen Installationsfehler Du gemacht hast ist so nicht ersichtlich.
Erster grober Fehler ist hier sicher schon mal, daß jegliche erforderlichen Messungen nicht durchgeführt wurden und somit eine Beurteilung auch nicht möglich ist.

Die Beschreibung des Leitungsweges lässt schon erahnen, daß diese erheblich zu lang sind.
bei 1,5mm² und 16A ist eine maximale Länge von 18m zulässig, die Du hier garantiert schon bis zur Gartenhütte überschritten oder ausgereizt hast.

Wen Du da einen Verteile setzen willst dann lege eine neue Leitung und lege diese auf 35A Drehstrom aus.
... aber warum hat es dann vor dem Einbau des Unterverteilers 10 Jahre lang funktioniert? Da ist die prinzipielle Installation ja auch nicht anders gewesen.
 
Wer weiß was Du da verdrahtet hast und Funktion hat mit dem Thema Sicherheit sehr wenig zu tun.
 
Ist der Wechselschalter für die Doppelgarage wenigstens ein 16A Schalter? Wobei das nach der Beschreibung wahrscheinlich eher ein Serienschalter sein wird.
 
Stell doch mal bitte ein bis zwei Bilder des von dir neu installierten Verteilers ohne Abdeckung ein. Vlt kann man anhand dessen bereits einen Fehler erkennen.
 
Die Beschreibung des Leitungsweges lässt schon erahnen, daß diese erheblich zu lang sind.
bei 1,5mm² und 16A ist eine maximale Länge von 18m zulässig, die Du hier garantiert schon bis zur Gartenhütte überschritten oder ausgereizt hast.
Nicht nur das, bei dem ganzen Gefummel ist nichts zueinander selektiv, weder der FI, noch die LSS. Wie kommt man auf so eine Idee? Und da soll auch noch eingespeist werden?
 
Stell doch mal bitte ein bis zwei Bilder des von dir neu installierten Verteilers ohne Abdeckung ein. Vlt kann man anhand dessen bereits einen Fehler erkennen.
Bin jetzt nicht zuhause. Ich habe es aber schnell auf einem Blatt skizziert. Hoffentlich ist es entzifferbar. Abgang 1 ist der bei dem der LS und FI geflogen ist. An dem ist nur 1 Feuchtraumsteckdose innerhalb des Gartenhauses angeschlossen.
 

Anhänge

  • IMG_0661.jpeg
    IMG_0661.jpeg
    394,7 KB · Aufrufe: 21
Und was sind die Messergebnisse?
Lass mich raten es gibt keine und damit ist auch die Fehlersuche zu ende.

Fehlersuche beginnt mit dem Einsatz anständiger Messtechnik.

Hier wären Installationsprüfer, Diffstromzange und Duspol nötig.
 
Also diese Installation ist schon mal Unsinn.
Den Verteiler kannst Du getrost inklusive des FIs und der Leitungsschutzschalter darin komplett entfernen.

Also, als Unsinn würde ich das nicht bezeichnen! Es entspricht zwar nicht der üblichen Vorgehensweise, hat aber schon einen gewissen Sinn, unter den gegebenen Voraussetzungen.

Auch, wenn die Zuleitung nur 3x1,5² ist, macht es Sinn hier einen kleinen Automatenkasten zu setzen. Der zweite RCD im Gartenhaus bringt zwar nichts, schadet aber auch nicht.

Wie lang diese Leitungen definitiv sind, wissen wir nicht.

Und wenn man in Zukunft in Gartenhaus und Garage nicht mehr braucht, außer dem 800 Watt Balkonkraftwerk, Licht und paar Schukosteckdosen. Reicht das 1,5² allemal.

Die Skizze in #12 zeigt auch keinen Verdrahtungsfehler, der ein Auslösen des RCDs und des LSS verursachen würde.

Wenn der Serien-Schalter nur 10A kann, könnte man den direkt vorgeschalteten 16A LSS zu 10A tauschen. Dann wäre auch eine evtl. zu große Leitungslänge entschärft. (Immer vorausgesetzt, dass die mit 10A gesicherten nachfolgenden Steckdosen ausreichen).

Grundsätzlich ist die Anordnung der zusätzlichen LSS ja nicht so verkehrt, da sie verhindert, dass sich 16A vom Netz plus der Strom vom BKW zu größer 16A summieren können. Die mangelnde Selektivität ist im privaten Bereich kein Problem und sicherheitstechnisch sowieso nicht.

Wen Du da einen Verteile setzen willst dann lege eine neue Leitung und lege diese auf 35A Drehstrom aus.

Für ein 800 Watt BKW???

Was das alles kostet, mit Eingraben des neuen Kabels usw. muss das BKW erst 100 Jahre umsonst Strom produzieren.


Der Fehler mit dem Auslösen des RCD und des LSS dürfte nach meiner Meinung eher durch Feuchtigkeit oder ein anderes Problem im Zweig zur Steckdose für das BKW entstanden sein? Alles Öffnen und optisch prüfen. Isolationsmessgerät wäre natürlich ideal.
 
Also, als Unsinn würde ich das nicht bezeichnen! Es entspricht zwar nicht der üblichen Vorgehensweise, hat aber schon einen gewissen Sinn, unter den gegebenen Voraussetzungen.

Auch, wenn die Zuleitung nur 3x1,5² ist, macht es Sinn hier einen kleinen Automatenkasten zu setzen. Der zweite RCD im Gartenhaus bringt zwar nichts, schadet aber auch nicht.

Wie lang diese Leitungen definitiv sind, wissen wir nicht.

Und wenn man in Zukunft in Gartenhaus und Garage nicht mehr braucht, außer dem 800 Watt Balkonkraftwerk, Licht und paar Schukosteckdosen. Reicht das 1,5² allemal.

Die Skizze in #12 zeigt auch keinen Verdrahtungsfehler, der ein Auslösen des RCDs und des LSS verursachen würde.

Danke für deine Unterstützung! Genau so war es auch angedacht, als Vorbereitung für das Balkonkraftwerk. Ich hätte es ja auch bei der alten Verkabelung lassen können (also alles einfach in Verteilerdosen verdrahtet), aber ich wollte eben noch eine zusätzliche Auftrennung/Absicherung direkt im Gartenhaus haben. Um dann auch vor Ort mal was "abtrennen" zu können, ohne immer zum Hauptanschlusskasten ins Haus laufen zu müssen.
Wir du schon sagst, es bringt zwar keinen allzu großen Vorteil, aber es schadet ja wohl auch nicht.
Und für das 800W-Balkonkraftwerk und die 2 Lampen und 6 Steckdosen in Gartenhaus und Garage sollte wohl auch nicht mehr Aufwand nötig sein.

Möglicherweise hat die Aussensteckdose ja doch etwas Feuchtigkeit abbekommen, was das Auslösen des FI und des LS ausgelöst hat. Seit dem Vorfall ist jetzt alles unauffällig, alle Dosen, Schalter, Verbraucher etc. funktionieren problemlos.
Sollte der Fehler nochmals auftreten, dann klemme ich die Aussensteckdose mal komplett ab und schaue, ob es dann besser wird.
 
auch wenn es unfewöhnlich ist, 2 LS hintereinanderzuschalten (Selektivität) sehe ich erstmals keinen Grund warum der RCD und ein LS ausgelöst haben.

Da der 10A LS ausgelöst hat, dürfte der fehler danach zu sehen sien. Eventuell Schneeschnelzwasser in die Steckdose geronnen?
 
Wenn der Serien-Schalter nur 10A kann, könnte man den direkt vorgeschalteten 16A LSS zu 10A tauschen. Dann wäre auch eine evtl. zu große Leitungslänge entschärft. (Immer vorausgesetzt, dass die mit 10A gesicherten nachfolgenden Steckdosen ausreichen).

Der Feuchtraum-Serienschalter ist mit 10A angegeben, die Steckdosen alle 16A. Würde es Sinn machen, den Serienschalter durch 16A-LS-Schalter in einem Kleinverteiler zu ersetzen? So wie ich es auch im Keller vor dem Kabelaustritt in den Garten gemacht habe? Oder sind das dann einfach zu viele LS in Reihe - unabhängig von der Selektivitätsthematik?
 
Thema: Warum lösen FI (RCD) Schalter und Leitungsschutzschalter (LS) aus?

Ähnliche Themen

Zurück
Oben