Elektrikforum.de
   
   
 
FAQFAQ
SuchenSuchen
MitgliederlisteMitgliederliste
ImpressumImpressum
DatenschutzerklŠrungDatenschutzerklaerung

Willkommen auf Elektrikforum.de - dem Elektro Forum zur Elektroinstallation

Wir freuen uns, Sie als Gast auf unseren Seiten zu begrüßen. Die Mitgliedschaft im Forum ist natürlich kostenlos und bringt keinerlei Verpflichtungen mit sich. Um aktiv am Forengeschehen teilzunehmen und sämtliche Funktionen zu nutzen, können Sie sich jetzt hier registrieren.
Benutzername:
Passwort:

 RegistrierenRegistrieren  ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin    Bookmark

Herd Anschluß 400V identisch 230V ???

Gehe zu Seite Zurück  1, 2, 3  Weiter
Elektrikforum Foren-Übersicht -> Haustechnik
Neues Thema eröffnen   Neue Antwort erstellen
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
un65
Cool Newbie
Cool Newbie


Anmeldungsdatum: 13.01.2018
Beiträge: 10

BeitragVerfasst am: 13.01.2018 22:33    Titel: Antworten mit Zitat
Hallo Werner,
ich habe mich auf die Schaltung "400V mit L1 + L2" von Miele bezogen, so wie im ersten Bild mit dem roten Kreis markiert. Hier liegt ja laut Anschlußplan zwischen Klemmen 1+2+3 und 4+5 400V an. Respektive 230V, da die Anschlußbilder für 230V und 400V ja identisch sind. Das ist das was ich nicht verstehe. Habe nun trotzdem den Herd so wie angegeben angeschlossen (400V mit L1 und L2 mit PE aber ohne N wie gerade geschrieben), da für 230V die Absicherung und Kabelquerschnitte zu gering sind. Funktioniert zwar bisher alles, aber mir kommt die Heizleistung der Platten sehr hoch vor. Ist ein Cer** Kochfeld. Platten leuchten auch meine ich heller wie gewohnt. Müsste sich ja sehr ungünstig auf die Lebensdauer auswirken. Habe aber doch irgendwie Muffe bekommen, den Herd wie von Euch oben angegeben anzuschließen, da dies ja laut Schaltbild keine gültige Anschlußvariante ist. Aber so richtig wohl fühle ich mich mit der Miele 400V Anschlußvariante auch nicht... Sad
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Anzeige
Newbie
Hallo!

Schau dir mal diesen Ratgeber an. Dort findet man viele Antworten!


Strippe-HH
Inventar
Inventar


Anmeldungsdatum: 04.04.2016
Beiträge: 1677
Wohnort: Hamburg

BeitragVerfasst am: 13.01.2018 23:28    Titel: Antworten mit Zitat
Ich denke mal das Kochfeld wird nicht mehr lange funktionieren wenn da 400V. drauf sind.

Verfügst du eigentlich über einem Duspol mit Lastzuschaltung?
Kann es sein dass der Blaue vielleicht ein Aktiver Leiter ist wenn dort ein PEN vorhanden ist wo der gelbgrüne gleichzeitig der N-Leiter ist?
Ein Einblick in dem Sicherungskasten würde auch weiterhelfen. Was kommt an und was geht ab. Ist der Herdanschluss überhaupt mit 3 Sicherungen versehen?
Zähler ist Drehstrom?
Also erst einmal dort nachsehen und Messen bevor du dir noch den Herd zerschießt.
_________________
Immer das Beste draus machen
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
un65
Cool Newbie
Cool Newbie


Anmeldungsdatum: 13.01.2018
Beiträge: 10

BeitragVerfasst am: 14.01.2018 01:10    Titel: Antworten mit Zitat
Strippe-HH hat folgendes geschrieben:
Ich denke mal das Kochfeld wird nicht mehr lange funktionieren wenn da 400V. drauf sind.

Habe auch Sorge um die Lebensdauer, wenngleich es ja laut Schaltplan eine zulässige Beschaltung sein sollte.

Strippe-HH hat folgendes geschrieben:

Verfügst du eigentlich über einem Duspol mit Lastzuschaltung?
Kann es sein dass der Blaue vielleicht ein Aktiver Leiter ist wenn dort ein PEN vorhanden ist wo der gelbgrüne gleichzeitig der N-Leiter ist?

Nein, habe nur einen normalen Duspol und ein Digitalmultimeter.

Strippe-HH hat folgendes geschrieben:

Ein Einblick in dem Sicherungskasten würde auch weiterhelfen. Was kommt an und was geht ab. Ist der Herdanschluss überhaupt mit 3 Sicherungen versehen?
Zähler ist Drehstrom?

Bei dem Haus handelt es sich um einen Bau aus den Vorkriegsjahren. Elektrik ziemlich chaotisch. Der Zählerplatz wurde irgendwann mal modernisiert, aber es sind immer noch zum Teil stoffumwickelte Kabel vorhanden und abenteuerliche Abzweigungen, von denen ich lieber die Finger lasse weil ich fürchte, die Dose der Pandora zu öffnen Wink Alle Kabel sind so kurz wie möglich abgeschnitten, so dass man kaum irgendetwas ändern kann.

Im Zählerplatz ist ein Drehstromzähler verbaut und drei Sicherungsautomaten (auf drei unterschiedlichen Hutschienen) für den Herd. Allerdings kommt L1 unten in der Dose nicht an.

Strippe-HH hat folgendes geschrieben:
Also erst einmal dort nachsehen und Messen bevor du dir noch den Herd zerschießt.


Denke auch fast, dass ich einen Elektriker anfordere und die ganze Verkabelung erneuern lasse. ist mir aus Zeit- und Erfahrungsmangel selber nicht möglich.
Vielen Dank für Eure Hilfe!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
elektro.junkie
Master Member
Master Member


Anmeldungsdatum: 27.07.2010
Beiträge: 114

BeitragVerfasst am: 14.01.2018 12:49    Titel: Antworten mit Zitat
un65 hat folgendes geschrieben:
ich habe mich auf die Schaltung "400V mit L1 + L2" von Miele bezogen.
...
Aber so richtig wohl fühle ich mich mit der Miele 400V Anschlußvariante auch nicht... Sad


Den Herd gab es als Variante 1 mit 230V Heizelementen und als Variante 2 mit 400V Heizelementen.

Sieht man auch am Katalysator und der Backofenlampe, die in der 400V Variante einen Kondensator bzw. Widerstand vorgeschaltet bekommen.

Gruß
elektro.junkie
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
werner_1
Inventar
Inventar


Anmeldungsdatum: 24.11.2012
Beiträge: 9124
Wohnort: 324xx

BeitragVerfasst am: 14.01.2018 12:50    Titel: Antworten mit Zitat
un65 hat folgendes geschrieben:
ich habe mich auf die Schaltung "400V mit L1 + L2" von Miele bezogen, so wie im ersten Bild mit dem roten Kreis markiert.

Kannst du nicht lesen?
Ich habe geschrieben: Nicht nach dem markierten Bild.
Es wurde dir von Pumukel und mir mehrfach geschrieben, wie er anzuschließen ist.
Zitat:
Hier liegt ja laut Anschlußplan zwischen Klemmen 1+2+3 und 4+5 400V an. Respektive 230V, da die Anschlußbilder für 230V und 400V ja identisch sind.

Blödsinn. Dazu habe ich dir auch geschrieben, dass dort 230V anliegen müssen.

Na ja, du wärst nicht der Erste, der so seinen Herd schrottet.

Dein letzter Satz ist der Richtigste.
_________________
Gruß Werner
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
un65
Cool Newbie
Cool Newbie


Anmeldungsdatum: 13.01.2018
Beiträge: 10

BeitragVerfasst am: 14.01.2018 14:33    Titel: Antworten mit Zitat
werner_1 hat folgendes geschrieben:

Kannst du nicht lesen?
Dein letzter Satz ist der Richtigste.


Hallo Werner,
mit der Netiquette ist's in diesem Forum wohl nicht so weit her, was?
Doch - ich kann lesen! Tatsächlich. Aber es fehlte mir bisher der entscheidende Hinweis von elektro.junkie, der alles aufklärt. Es gibt den Herd in zwei Varianten. 230V und 400V. Dann ist natürlich auch klar, wieso beide Varianten das selbe Schaltbild haben. Ich hatte dies nur als Anschlußvariante verstanden.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
un65
Cool Newbie
Cool Newbie


Anmeldungsdatum: 13.01.2018
Beiträge: 10

BeitragVerfasst am: 14.01.2018 14:45    Titel: Antworten mit Zitat
elektro.junkie hat folgendes geschrieben:
un65 hat folgendes geschrieben:
ich habe mich auf die Schaltung "400V mit L1 + L2" von Miele bezogen.
...
Aber so richtig wohl fühle ich mich mit der Miele 400V Anschlußvariante auch nicht... Sad


Den Herd gab es als Variante 1 mit 230V Heizelementen und als Variante 2 mit 400V Heizelementen.

Sieht man auch am Katalysator und der Backofenlampe, die in der 400V Variante einen Kondensator bzw. Widerstand vorgeschaltet bekommen.

Gruß
elektro.junkie


Hallo Elektro.Junkie

vielen Dank für den - für mich entscheidenden - Hinweis. Damit wird mir endlich klar, wie das zu verstehen ist. Nachdem auf meinem Herd 230V steht ist der Anschluß über 400V in gleicher Beschaltung somit definitiv falsch und führt somit zur schnellen Zerstörung der Komponenten.

Die von Werner und Pumuckel beschriebene und bei anderen Herden übliche Anschlußvariante mit 1 auf L1, 2+3 auf L2 und 4+5 auf N sowie PE ist bei dem Miele Herd im Schaltplan nicht angegeben. Kann ich den Herd trotzdem so betreiben? Eigentlich sollte man sich ja an die Vorgaben des Herstellers halten...


Zuletzt bearbeitet von un65 am 14.01.2018 16:03, insgesamt einmal bearbeitet
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
un65
Cool Newbie
Cool Newbie


Anmeldungsdatum: 13.01.2018
Beiträge: 10

BeitragVerfasst am: 14.01.2018 16:01    Titel: jetzt klappt es! Antworten mit Zitat
Hallo,
habe jetzt den Herd so wie von allen Experten empfohlen mit 1 auf L1, 2+3 auf L2 und 4+5 auf N und PE angeschlossen. Jetzt sieht alles gut aus, auch wenn diese Anschlußvariante von Miele nicht angegeben ist. Herzlichen Dank an alle, die mir mit ihrem Wissen weitergeholfen haben!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
werner_1
Inventar
Inventar


Anmeldungsdatum: 24.11.2012
Beiträge: 9124
Wohnort: 324xx

BeitragVerfasst am: 14.01.2018 19:11    Titel: Antworten mit Zitat
un65 hat folgendes geschrieben:
Hallo Werner,
mit der Netiquette ist's in diesem Forum wohl nicht so weit her, was?

Sorry, wenn ich nicht nett zu dir war.

Geräte für 230V kann man nicht an 400V betreiben. Elektroherde für 400V sind mir schon seit 50 Jahren nicht mehr begegnet, deshalb habe ich die Variante 2 gar nicht berücksichtigt.
_________________
Gruß Werner
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Strippe-HH
Inventar
Inventar


Anmeldungsdatum: 04.04.2016
Beiträge: 1677
Wohnort: Hamburg

BeitragVerfasst am: 14.01.2018 19:33    Titel: Re: jetzt klappt es! Antworten mit Zitat
un65 hat folgendes geschrieben:
Hallo,
habe jetzt den Herd so wie von allen Experten empfohlen mit 1 auf L1, 2+3 auf L2 und 4+5 auf N und PE angeschlossen. Jetzt sieht alles gut aus, auch wenn diese Anschlußvariante von Miele nicht angegeben ist. Herzlichen Dank an alle, die mir mit ihrem Wissen weitergeholfen haben!

Aber der wahre Jakob ist es trotzdem nicht wenn an der Herdanschlussdose eine Phase fehlt und ich überbrücke das ganz einfach.
Da muss der Grund der fehlenden Phase ermittelt werden, und das liegt in Fachmännischer Hand.
_________________
Immer das Beste draus machen
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Neues Thema eröffnen   Neue Antwort erstellen    Elektrikforum Foren-Übersicht -> Haustechnik Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite Zurück  1, 2, 3  Weiter
Seite 2 von 3

 
Gehe zu:  


Elektromaterial
Elektrikforum

Zur Ausführung elektrotechnischer Arbeiten wird ausdrücklich empfohlen, einen Fachmann zu beauftragen.
Nur so kann sichergestellt werden, dass die jeweils geltenden Vorschriften nach DIN VDE eingehalten werden.
SITE THEMA: ELEKTROFORUM | ELEKTRO HANDWERK | E-TECHNIK | ELEKTROINSTALLATION | ELEKTRIK FORUM | ELEKTROTECHNIK
Jetzt Erklärung von Funktion oder Schaltplan einer Schaltung anfragen und aktiv im Forum fragen und antworten.
Powered by phpBB- Page generated in 0.03 seconds
Elektroinstallation Haus Sat Board Amateurfunk