LED Trafo tausch führt zu defekter Dunstabzugshaube

Diskutiere LED Trafo tausch führt zu defekter Dunstabzugshaube im Licht & Beleuchtung Forum im Bereich ELEKTRO-INSTALLATION & HAUSELEKTRIK; Hallo zusammen, ich möchte mich im Vorfeld für die Hilfe und Mühe bedanken. Dies ist mein erster Foreneintrag. Ich versuche alles so...

  1. #1 Marcel1211, 24.07.2017
    Marcel1211

    Marcel1211

    Dabei seit:
    24.07.2017
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo zusammen,
    ich möchte mich im Vorfeld für die Hilfe und Mühe bedanken.
    Dies ist mein erster Foreneintrag. Ich versuche alles so ausführlich wie möglich zu beschreiben.

    Ausgangssituation:
    Haus gekauft. BJ 93. Elektroinstalation ebenfalls 93.

    3 Halogenleuchtmittel, 12V 35W GU5,3 im Flur
    Taster, Busch-Jaeger mit Glühlampe (BJ 94)
    Stromstoßschalter, Eltako 1S9 (Vorgängermodell vom 1S9-100 BJ 93)
    No Name Travo 230/12V 100W

    Über den Taster wird der Stromstoßschalter betätigt, der mit dem Schaltkontakt Spannung auf den Trafo gibt.


    Was sollte gemacht werden:
    Austausch der Halogenleuchtmittel gegen LED-Leuchtmittel 12V 3,5 Watt
    Austausch des Trafos gegen LED Trafo 230/12 V 15 Watt.

    Was wurde gemacht:
    1. LED Spots ausgetauscht

    2. Tasterblende entfernt, Taster aus UP Dose gelöst und herausgezogen (für den Fall das bei auftretenden Problemen am Taster gemessen werden konnte.)

    3. Trafo ausgetauscht - Hier jetzt das 1. Problem/Fehler:
    Beim ersten Trafowechsel wurden von mir die Primär und Sekundärseite vertauscht
    Taster betätigt - LS Automat (B 16A) ausgelöst.

    4. Fehler festgestellt, Trafo gegen gleiches Model ausgetauscht

    5. LS Automat eingeschaltet, Tatser betätigt - scheinbar i.O.


    Jetzt zum eigentlichen Problem:
    Beim einbauen des Tasters (LED Spots waren ausgeschaltet), flackerte das Kontrolllämpchen mehrmals auf. Ich vermutete im 1. Moment einen Wackelkontakt.
    Ich stellte fest, das beim bewegen des Tasters, der Stromstoßschalter anfing zu brummen, LED Spots flackerten.
    Für die Fehlersuche wollte ich wieder den LS Automat ausschalten, und stellte fest, das auch dieser Brummt.
    LS Automat aus- und wieder eingeschaltet.
    Taster betätigt, Spots gehen an, kein brummen - scheinbar i.O.
    Taster betätigt Soots gehen aus, kein brummen - scheinbar i.O
    Am Taster gewackelt - wieder brummen/flackern.

    Jetzt das korriose :
    Während ich mir den Taster näher angeschaut habe, und er während dessen mehrmals anfing bzw. aufhörte zu Brummen/Flackern, kam meine Frau aus der Küche und sagte, das die Dunstabzugshaube komische Geräusche machen würde, und immer wieder versuchen würde anzulaufen. Diese Situation habe ich dann in zusammengang mit den "Tasterversuchen" gesetzt.
    Dunstabzugshaube kontrolliert - Wicklung vom Motor durchgebrannt.
    Habe den Trafo sowie den Taster erst mal abgeklemmt.
    Weiter nichts gemacht - ich war erst mal fertig mit der Welt.

    Der einzige sichtbare Zusammenhang zwischen diesen beiden Stromkreisen ist, das die beiden LS Automaten nebeneinander auf der 1Phasen Sammelschiene sitzen. Aber ich kann der Instalation ja auch nur vor den Putz gucken.

    Gibt es Ideen wie das zusammenhängen könnte?
    Evtl Beschädigung der Instalation durch Vertausch der Trafo-Seiten ?
    Fehlerströme durch billigen (Augescheinlich funktionierenden) LED Trafo ?
    ...

    Nochmals danke für die Mühen.
    Mit freundlichen Grüßen Marcel
     
  2. Anzeige

  3. #2 Octavian1977, 24.07.2017
    Octavian1977

    Octavian1977 Moderator

    Dabei seit:
    05.10.2006
    Beiträge:
    21.069
    Zustimmungen:
    649
    Wie wär´s, wenn Du mal eine Fachkraft vor Ort bestellst und diese mal alles in Ordnung bringen lässt?

    Elektrotechnik ist zu komplex um sie in einem Forum ausreichend zu beschreiben.
     
  4. patois

    patois

    Dabei seit:
    22.10.2009
    Beiträge:
    11.852
    Zustimmungen:
    408
    Diese Aussage beschreibt nicht den eigentlichen Vorgang, der zum Defekt führte.

    Es war nämlich der Falschanschluß (und nicht der Tausch) der letzten Endes zur Zerstörung des Motors führte.

    Einen solchen Schaden hat man früher als "Lehrgeld" bezeichnet, wenn man als Laie Fehler produzierte, deren Behebung dann durch eine Geld-Ausgabe ermöglicht werden musste.

    Mein Vorredner hat bereits die Empfehlung ausgesprochen, die hier angewandt werden sollte ...
    .
     
  5. #4 werner_1, 24.07.2017
    werner_1

    werner_1 Moderator

    Dabei seit:
    24.11.2012
    Beiträge:
    12.574
    Zustimmungen:
    1.047
    Der Falschanschluss des LED-Netzgerätes kann nicht zur Zerstörung eines Motors im anderen Stromkreis führen.

    Bei dieser Flackerei und Brummerei tippe ich mal auf eine zentrale Neutralleiterunterbrechung und dadurch Überspannungen an einzelnen Geräten.

    Dringend von einer EFk überprüfen lassen.
     
  6. #5 kmartin531, 27.07.2017
    kmartin531

    kmartin531

    Dabei seit:
    25.07.2017
    Beiträge:
    33
    Zustimmungen:
    0
    Wenn Du nen Trafo falsch rum anschliesst, dann rummst das ganz ordentlich. Denkbar, dass Du Deine Dunsthaube gekillt hast. Lehrgeld ist der richtige Ausdruck!

    Dass die LED-Trafos manchmal blinkern liegt auch am geringen Energiebedarf, der durchaus auch durch induzierte Spannungen entstehen kann. Wieder mein Hinweis auf den Kompensator BJ 6596. Parallel zum Trafo anschliessen und er Effekt müsste weg sein.

    Aber: Finger weg von der Elektroinstallation, wenn man nicht 100%ig weiß was man tut!
     
  7. #6 werner_1, 27.07.2017
    werner_1

    werner_1 Moderator

    Dabei seit:
    24.11.2012
    Beiträge:
    12.574
    Zustimmungen:
    1.047
    Motor defekt, weil im anderen Stromkreis ein KS gebaut wurde? Das musst du mir mal erklären!

    Im eingeschalteten Zustand? :shock: ?
     
  8. #7 kmartin531, 27.07.2017
    kmartin531

    kmartin531

    Dabei seit:
    25.07.2017
    Beiträge:
    33
    Zustimmungen:
    0
    Hast recht, wenn dann im ausgeschalteten Zustand. Aber vielleicht trennt der Eltako nicht mehr 100%ig. In jedem Fall nen Fachmann vor Ort gucken lassen.

    Und wenn die Haube 20 Jahre alt ist, könnte sie auch einfach so hopps gegangen sein, wer weiß.

    Besser ein paar Euros in nen guten Fachmann investieren. Das sollte klappen
     
Thema:

LED Trafo tausch führt zu defekter Dunstabzugshaube

Die Seite wird geladen...

LED Trafo tausch führt zu defekter Dunstabzugshaube - Ähnliche Themen

  1. Trafo nicht klar

    Trafo nicht klar: Hey Leute, ich wollte bei mir meine Türklingel ersetzen und dafür muss ich wissen ob mein Trafo am Ausgang Gleich bzw. Wechselstrom hat. Ich sehe...
  2. LED Einbaustrahler

    LED Einbaustrahler: Hallo zusammen, ich wollte bei uns im Badezimmer einen defekten Einbaustrahler erneuern und in diesem Zug dann gleich von Halogen auf LED...
  3. 12V LED mit Bewegungsmelder verbinden

    12V LED mit Bewegungsmelder verbinden: Hallo zusammen :) Ich baue für die Freundin zu Weihnachten ein kleines Diorama, mit unter anderem einem "leuchtenden Leuchtturm" :D Mein Plan...
  4. Berker Universal-Schnittstelle 8-fach 75648001 LED anschliessen

    Berker Universal-Schnittstelle 8-fach 75648001 LED anschliessen: Wer hat Erfahrung mit diesem Binäreingang.? Ich möchte gerne 8 LED anschliessen, um Schaltzustände anzuzeigen. Müssen das spezielle LED`s sein ?...
  5. Trafo mit 36V und 12V output

    Trafo mit 36V und 12V output: Hallo ich suche nach so einen LED Trafo. Siehe Foto. Gibt es das irgendwo zu kaufen? Habe überall gesucht und nichts gefunden. Vielen Dank. LG Julia
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden