Probleme mit Leuchtstofflampen!

Diskutiere Probleme mit Leuchtstofflampen! im Forum Licht & Beleuchtung im Bereich ELEKTRO-INSTALLATION & HAUSELEKTRIK - (Das Problem dort ist das beim Licht einschalten der FI-Schalter und die dazugehörige Sicherung fällt) Ich habe ein Problem, Ich war heute bei...
Status
Für weitere Antworten geschlossen.
F

flippboy25

Guest
  • Probleme mit Leuchtstofflampen!
  • #1
(Das Problem dort ist das beim Licht einschalten der FI-Schalter und die dazugehörige Sicherung fällt)

Ich habe ein Problem, Ich war heute bei einen Kunden.
Sein Büro geht komplett über FI-Schutzschalter (Lampen+Steckdosen)

In einem Zimmer war letzten Freitag eine 1x58W Leuchtstoffröhre defekt, haben wir getauscht.
Danach gingen alle Lampen wieder.
Heute früh ist beim einschalten der Lampen der FI+Sicherung wieder gefallen.
Ich war nochmal dort und habe die einzelnen Lampen ausprobiert und eine entdeckt wo der Starter immer einen Kurzschluß oder sowas verursacht. Denn bei der Lampe (2x58W Leuchtstofflampe/ Fabrikat unbekannt mit 2 Vorschaltgeräten und 2 Startern) fällt jedesmal der FI und die Sicherung) Nun habe ich darauf getippt das die Lampe mit Vorschaltgeräten defekt ist. Kann mir jemand sagen wie man das genauer testen kann.

Würde mich über eine Antwort freuen

Steffen
 
  • Probleme mit Leuchtstofflampen!
  • #2
flippboy25 schrieb:
(Das Problem dort ist das beim Licht einschalten der FI-Schalter und die dazugehörige Sicherung fällt)

Ich habe ein Problem, Ich war heute bei einen Kunden.
Sein Büro geht komplett über FI-Schutzschalter (Lampen+Steckdosen)

In einem Zimmer war letzten Freitag eine 1x58W Leuchtstoffröhre defekt, haben wir getauscht.
Danach gingen alle Lampen wieder.
Heute früh ist beim einschalten der Lampen der FI+Sicherung wieder gefallen.
Ich war nochmal dort und habe die einzelnen Lampen ausprobiert und eine entdeckt wo der Starter immer einen Kurzschluß oder sowas verursacht. Denn bei der Lampe (2x58W Leuchtstofflampe/ Fabrikat unbekannt mit 2 Vorschaltgeräten und 2 Startern) fällt jedesmal der FI und die Sicherung) Nun habe ich darauf getippt das die Lampe mit Vorschaltgeräten defekt ist. Kann mir jemand sagen wie man das genauer testen kann.

Würde mich über eine Antwort freuen
Ich würde es mal mit einer Isolationswiderstandsmessung (L1 und N gegen PE bzw. Leuchtenkörper) an der Leuchte versuchen.

Das Abschalten durch den FI- Schutzschalter deutet ja auf einen Körperschluß hin, der messtechnisch zu erfassen sein müsste.

Grüsse

Marsu
 
  • Probleme mit Leuchtstofflampen!
  • #3
Entsprechende Leuchte rausklemmen? Du sagtest doch 2 VVG`s + 2 Starter. Denn bau EVG ein und wieder schick :p
 
  • Probleme mit Leuchtstofflampen!
  • #4
Du sagtest doch 2 VVG`s + 2 Starter. Denn bau EVG ein und wieder schick

Was hat das damit zu tun , der Fehler kann auch an jeder anderen Stelle der Leuchte vorhanden sein.....
interne Verdrahtung .....Kontakte ... Zuleitung zur Leuchte.......
 
  • Probleme mit Leuchtstofflampen!
  • #5
Deswegen ja Leuchte rausklemmen. Denn siehste ob sie die Schuldige war. :wink:
 
Status
Für weitere Antworten geschlossen.
Thema: Probleme mit Leuchtstofflampen!

Ähnliche Themen

EFKffT arbeiten in großer Höhe erlaubt?

FI grrrrrrrrrrrrrrrrrrr

Problem mit Schalter bzw. Anschluss einer Leuchtstoff-Lampe

Problem mit einem EVG einer 2x58W Leuchtstofflampe

Zurück
Oben