Verlustarmes Vorschaltgerät extrem heiss?! Warum?!

Diskutiere Verlustarmes Vorschaltgerät extrem heiss?! Warum?! im Licht & Beleuchtung Forum im Bereich ELEKTRO-INSTALLATION & HAUSELEKTRIK; Hallo erstmal. Habe schon die Suche verwendet aber leider keine passende Antwort auf meine Frage gefunden. Folgende Situation: Die...

  1. #1 blackhawk020980, 21.03.2008
    blackhawk020980

    blackhawk020980

    Dabei seit:
    21.03.2008
    Beiträge:
    9
    Zustimmungen:
    0
    Hallo erstmal.

    Habe schon die Suche verwendet aber leider keine passende Antwort auf meine Frage gefunden.

    Folgende Situation:
    Die Beleuchtung (ca. 6 Jahre alt), bestehend aus 2x 18W T8 Röhren in Reihenschaltung, unseres Aquariums fiel vor ca. 1 Monat immer wieder sporadisch aus und ging nach einer gewissen Zeit dann wieder. Zuletzt fiel die Beleuchtung dann dauherhaft aus. Da ich nun ein wenig Anhnung von Elektrik (aus dem Studium) habe und eine neue Abdeckung weit über 70 Euro kostet, dachte ich mir, warum nicht mal selber schaun. Also neue Röhren gekauft, nix. Neue Starter benutzt nix. Sämtliche Kabel auf durchgang geprüft, auch nichts.
    Hmm...bleiben noch das Vorschaltgerät und ein Thermoabschalter. Da nun aber auch im Abgekühltet Zustand das Licht nicht startet kann es der Thermoschalter nicht sein, also zum Fachhändler um die Ecke und ein neues Vorschaltgerät gekauft. Gerät ist sogar vom selben Hersteller nur die Anschlüsse haben sich etwas geändert. Angeschlossen und siehe da, Lampen liefen. Glücklich wieder alles sicher zusammengebaut und abgedichtet. Nach ca. 3 Stunden auf einmal wieder Licht aus...hmmm...blöd. Was das?! Also wieder alles aufgepuhlt, und da fiel mir zunächst auf, dass das verlustarme Vorschaltgerät ziemlich warm bis heiss war. Sobald das ganze etwas runtergekühlt war, ging das Licht wieder an. Hatte also der Thermoschalter angesprochen.
    Die Frage ist nun, ist der Thermoschalter defekt, soll bei 130° erst ansprechen, oder stimmt irgendetwas mit den Leitungen oder Fassungen nicht? Also ich weiss aus Erfahrung, dass die Abdeckung an der Stelle des Vorschaltgerätes (oder auch Drossel) immer schon recht warm wurde, jedoch ohne dass das Licht ausfiel. Kann es aber sein, dass im Laufe der Jahre durch Feuchtigkeit z.B. die Leiter in den Fassungen korrodieren und daher der Widerstand steigt? Sollte man diese vielleicht auch einmal austauschen? Oder ist es normal, dass das Vorschaltgerät so warm/heiss wird, dass man fast nicht mehr drauffassen kann und nur der Thermoabschlater ist defekt?!
    ICh hoffe ich habe das Problem genau genug beschrieben, so das mir hier jemand eine Antwort darauf geben kann.

    Vielen Dank ! :D
     
  2. Anzeige

  3. #2 Chris81, 21.03.2008
    Chris81

    Chris81

    Dabei seit:
    04.02.2008
    Beiträge:
    27
    Zustimmungen:
    0
    Hallo,

    so wie es aussieht, liegt da ein fehler in deiner Schaltung vor. Das VVG`s heiss werden ist normal. Ich würde dir empfehlen mal ein Elektrinisches Vorschaltgerät (EVG) auszuprobieren. ansonsten vielleicht echt mal die Fassungen austauschen bzw. zu überprüfen. ich hab mal gehört, das Aquariumleuchtmittel mehr Leistung entnehmen anstatt 18W 22W versuch es doch mal mit ner normalen WW KW Leuchtröhre.

    hoffe ich konnte dir etwas weiterhelfen..

    gruß
    Chris
     
  4. #3 blackhawk020980, 21.03.2008
    blackhawk020980

    blackhawk020980

    Dabei seit:
    21.03.2008
    Beiträge:
    9
    Zustimmungen:
    0
    hmm, ein wenig ist mir weitergeholfen, da du mir jetzt bestästigts, das vvgs relativ warm werden. dann kann es ja auch wirklich sein, dass der thermoschalter defekt ist und zu früh dicht macht.
    ein el. vg ist mir dann doch etwas zu teuer :roll:
    was ich auf jeden fall mal machen werde ist, die fassungen zu tauschen, wenn ich denn passende finde.

    ach ja, und es stimmt, die röhren haben 20W statt 18W
     
  5. #4 Chris81, 21.03.2008
    Chris81

    Chris81

    Dabei seit:
    04.02.2008
    Beiträge:
    27
    Zustimmungen:
    0
    Tja, ich würd ja sagen, dann betreib das VVG ohne Thermoschalter, und guck was passiert, aber da wäre die Brand - und Verletzungsgefahr zu groß. Also besser NICHT machen. EVG bekommst du bei Reichelt schon für ca. 20 EUR....

    gruß
    Chris
     
  6. #5 Octavian1977, 23.03.2008
    Octavian1977

    Octavian1977 Moderator

    Dabei seit:
    05.10.2006
    Beiträge:
    20.409
    Zustimmungen:
    572
    Ich würde mal vermuten, daß die Wärmeabfuhr nicht ausreichend ist und dadurch das VVG überhitzt.
    Wie ist es denn Eingebaut? Schön luftdicht isoliert in kleinem Raum?
     
  7. #6 blackhawk020980, 23.03.2008
    blackhawk020980

    blackhawk020980

    Dabei seit:
    21.03.2008
    Beiträge:
    9
    Zustimmungen:
    0
    so, hallo nach ein paar tagen. also das vvg sitzt in einem wasserdichtem kasten und hat einen alurahmen als kühlkörper drumherum. habe heute mal die temp gemessen und das gerät erwärmt sich auf ca 90-95 °C. da das vvg ja schon vorher in dieser "sauna" eingebaut war und problemlos lief schliesse ich den einbauort bzw. die kühlung aus. höchstwahrscheinlich ist einfach nur der thermoabschalter defekt. habe den gleichen thermoschalter auch schon als ersatz gefunden für kanpp 8 euro, jedoch schreckt mich der hohe versand von nochmals 9 euro ab. wollte am dienstag nochmal bei unserem händler um die ecke fragen, ob der nicht dieses teil auch hat. und sobald ich den thermoschalter auch vom vvg entferne läuft die beleuchtung ohne probleme.
    ach ja, die elektrischen vgs habe ich bei reichelt jetzt gefunden, aber ich denke normal sollten die ja nicht nötig sein, unsere katzen lieben die warmen abdeckungen ;)
     
Thema:

Verlustarmes Vorschaltgerät extrem heiss?! Warum?!

Die Seite wird geladen...

Verlustarmes Vorschaltgerät extrem heiss?! Warum?! - Ähnliche Themen

  1. Warum wird der Blitzableiter an die Telefonleitung angeschlossen?

    Warum wird der Blitzableiter an die Telefonleitung angeschlossen?: Kann mir bitte jemand erklären, wozu das gut sein soll? Gestern wurde am ersten Mast meiner Telefonleitung ein Blitzableiter angebracht. Und ein...
  2. Trockner Miele T490 wird heiß und trocknet nicht korrekt

    Trockner Miele T490 wird heiß und trocknet nicht korrekt: Hallo! Wer kann helfen? Unser Miele Trockner T490 (Ablufttrockner) trocknet nicht gescheit und wird sehr heiß. Was kann es sein? Danke schon im...
  3. warum so viele Adern ?

    warum so viele Adern ?: hallo, vielleicht kann mir jem helfen meine LED lampe war kaputt im hobbyraum und hat geflackert liegt aber 100pro an der lampe, war jetzt auch...
  4. neuer Einbaukühlschrank kühlt nicht-warum?

    neuer Einbaukühlschrank kühlt nicht-warum?: Hallo mitnand, meine Tochter hat einen neuen Einbaukühlschrank bekommen, ohne Tiefkühlfach. Der Tischler hat ihn eingebaut. Licht brennt, doch er...
  5. Aus TN-S wird TN-C, aber warum?

    Aus TN-S wird TN-C, aber warum?: Hallo, neulich war ich in einem 20 Jahre alten Haus, das ein Bekannter gekauft hat. Das Haus wird saniert und er wollte wissen, ob dieses und...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden