Beleuchtung EVG defekt?

Diskutiere Beleuchtung EVG defekt? im Licht & Beleuchtung Forum im Bereich ELEKTRO-INSTALLATION & HAUSELEKTRIK; Hallo Leute, habe heute ein Problem. An einer Leuchte mit EVG 2x35W T5 die Röhren gewechselt, und nach wenigen Minuten ging das Licht wieder...

  1. boerni

    boerni

    Dabei seit:
    12.05.2009
    Beiträge:
    437
    Zustimmungen:
    0
    Hallo Leute,
    habe heute ein Problem.
    An einer Leuchte mit EVG 2x35W T5 die Röhren gewechselt, und nach wenigen Minuten ging das Licht wieder aus. Auch nach Abschalten der Spannung das gleiche Spiel.
    Ist das EVG defekt?
     
  2. Anzeige

  3. Myxin

    Myxin

    Dabei seit:
    12.04.2008
    Beiträge:
    264
    Zustimmungen:
    0
    Ja, genau. Das selbe hatte ich vor kurzem auch.
     
  4. boerni

    boerni

    Dabei seit:
    12.05.2009
    Beiträge:
    437
    Zustimmungen:
    0
    Hui, das ging ja flott.
    Ist auch meine Vermutung.
    Nur das man(oder nur ich) die Dinger nicht so richtig durchmessen kann.
     
  5. Myxin

    Myxin

    Dabei seit:
    12.04.2008
    Beiträge:
    264
    Zustimmungen:
    0
    Ich auch nich :lol:
     
  6. #5 Octavian1977, 09.02.2011
    Octavian1977

    Octavian1977 Moderator

    Dabei seit:
    05.10.2006
    Beiträge:
    22.625
    Zustimmungen:
    843
    Beim Austausch der Röhren immer beide tauschen.
    Dann bleibt das Licht auch an.
     
  7. boerni

    boerni

    Dabei seit:
    12.05.2009
    Beiträge:
    437
    Zustimmungen:
    0
    Habe beide Röhren getauscht, leider ohne Erfolg.
     
  8. #7 Octavian1977, 10.02.2011
    Octavian1977

    Octavian1977 Moderator

    Dabei seit:
    05.10.2006
    Beiträge:
    22.625
    Zustimmungen:
    843
    Dann ist wohl wirklich das EVG defekt.
     
  9. boerni

    boerni

    Dabei seit:
    12.05.2009
    Beiträge:
    437
    Zustimmungen:
    0
    Ein neues EVG ist schon im Anflug, werde dann über Erfolg oder Misserfolg berichten.
     
  10. boerni

    boerni

    Dabei seit:
    12.05.2009
    Beiträge:
    437
    Zustimmungen:
    0
    moin
    Nun habe ich das EVG erneuert, und schwupp di wupp, das Licht geht an. :)
     
Thema:

Beleuchtung EVG defekt?

Die Seite wird geladen...

Beleuchtung EVG defekt? - Ähnliche Themen

  1. Vorschaltgerät defekt?

    Vorschaltgerät defekt?: Hallo zusammen, ich habe heut mein neues Terrarium in Betrieb genommen und ein Bright Sun Set Desert mit 70W eingebaut. Kann leider keinen Link...
  2. Metalldampflampe EVG

    Metalldampflampe EVG: Hi. Hätte mal eine Frage bzgl. Beleuchtung. Habe mehrere Philips EVG multiwatt (35 - 70W). Ich habe da überall vom EVG zur Lampe Silikonkabel mit...
  3. Teich Beleuchtung

    Teich Beleuchtung: [ATTACH] [ATTACH] [ATTACH]
  4. Eibenstock ETN 162 defekt

    Eibenstock ETN 162 defekt: Guten zusammen, mir ist sehr günstig eine defekte Eibenstock Kernbohrmaschine zugelaufen. Der Vorbesitzer ist beim Bohren auf eine...
  5. Defekte Gegensprechanlage

    Defekte Gegensprechanlage: Liebes Forum, ich hoffe Ihr könnt mir vielleicht weiterhelfen. In unserem Mehrparteienhaus ist eine Hikvision Videogegensprechanlage verbaut....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden