Fehlersuche an Vorschaltgerät / Leuchtstoffröhre

Diskutiere Fehlersuche an Vorschaltgerät / Leuchtstoffröhre im Licht & Beleuchtung Forum im Bereich ELEKTRO-INSTALLATION & HAUSELEKTRIK; Hallo, ich bin bei der Fehlersuche an einer ca. 35 Jahre alten Leuchte mit 36W Röhre. Ich würde sagen, es handelt sich um eine Leuchte mit...

  1. Wuff

    Wuff

    Dabei seit:
    01.01.2007
    Beiträge:
    12
    Zustimmungen:
    0
    Hallo,

    ich bin bei der Fehlersuche an einer ca. 35 Jahre alten Leuchte mit 36W Röhre. Ich würde sagen, es handelt sich um eine Leuchte mit konventionellem Vorschaltgerät. Die Leuchtstoffröhre startet überhaupt nicht mehr.

    Folgendes habe ich bisher geprüft:
    - Röhre und Starter funktionieren in einer anderen Leuchte, scheinen also noch in Ordnung zu sein.
    - Mit einer Röhre und einem Starter aus einer anderen Leuchte funktioniert die defekte Leuchte auch nicht
    - Die Kabelverbindungen in der Leuchte zwischen Vorschaltgerät, Starter und den Kontakten der Röhre sind in Ordnung.
    - Am Vorschaltgerät habe ich primär- und sekundär-seitig (sagt man das so?) jeweils Netzspannung gemessen.

    Ich habe das Vorschaltgerät als Ursache im Verdacht. Gibt es eine Möglichkeit, dies eindeutig zu prüfen?

    Nach 35 Jahren kann man durchaus mal in eine neue Leuchte investieren und das werde ich auch tun. Trotzdem möchte man ja auch was lernen.

    Kann jemand helfen?

    Danke im voraus.
     
  2. Anzeige

  3. elo22

    elo22

    Dabei seit:
    17.03.2005
    Beiträge:
    5.365
    Zustimmungen:
    124
    Du hast keine Röhre sondern eine Leuchtstofflampe. Röhren brauchen ein Zündgerät mit Hochspannung.

    Denke ich auch.

    Lutz
     
  4. #3 Octavian1977, 06.09.2011
    Octavian1977

    Octavian1977 Moderator

    Dabei seit:
    05.10.2006
    Beiträge:
    20.891
    Zustimmungen:
    618
    Wie has Du die Spannung vor und nach der Spule gemessen?

    ein KVG prüft man indem man im ausgeschalteten Zustand auf Durchgang prüft.

    Da Du bereits alles andere ausgeschlossen hast bleibt doch nur die Spule.

    Also neue kaufen und einbauen.
    Am Besten EVG.
     
  5. T.Paul

    T.Paul Moderator

    Dabei seit:
    13.01.2011
    Beiträge:
    11.589
    Zustimmungen:
    141
    Ein Wicklungsschluss besteht diesen Test, obwohl die Spule die Zündspannung nicht mehr erreichen wird ...
     
  6. Wuff

    Wuff

    Dabei seit:
    01.01.2007
    Beiträge:
    12
    Zustimmungen:
    0
    Danke für die bisherigen Antworten!

    @Oktavian1977:

    Die Spule hat zwei Klemmen, an denen die Zuleitung anliegt und zwei Klemmen, die mit den Kontakten der Leuchtstofflampe verbunden sind. Ich habe jeweils zwischen den Klemmenpaaren die Spannung gemessen.

    Wie prüfe ich denn das KVG auf Durchgang?
     
  7. #6 Octavian1977, 06.09.2011
    Octavian1977

    Octavian1977 Moderator

    Dabei seit:
    05.10.2006
    Beiträge:
    20.891
    Zustimmungen:
    618
    Multimeter auf Widerstandsmessung stellen.
    Strom ausschalten.
    zwischen je einer Eingangsklemme und je einer Ausgangsklemme muß ein Widerstand messbar sein.

    Mich wundert es ein wenig, daß hier 2 Eingangsklemmen und 2 ausgangsklemmen vorhanden sein sollen.

    mach mal ein Bild.
     
  8. Wuff

    Wuff

    Dabei seit:
    01.01.2007
    Beiträge:
    12
    Zustimmungen:
    0
    Die Baustelle musste leider ein paar Tage ruhen...

    An Klemme 1+2 ist die Netzspannung, Klemme 3+4 sind mit den Kontakten der Lampe verbunden.
    Zwischen Klemme 1+4 habe ich 37 Ohm gemessen, zwischen 2+3 ist Durchgang (0 Ohm).
    Zwischen 1+3 sowie zwischen 2+4 ist kein Durchgang.

    Kann man mit diesen Angaben eine Diagnose stellen?
     
  9. T.Paul

    T.Paul Moderator

    Dabei seit:
    13.01.2011
    Beiträge:
    11.589
    Zustimmungen:
    141
     
  10. Wuff

    Wuff

    Dabei seit:
    01.01.2007
    Beiträge:
    12
    Zustimmungen:
    0
    Hier ist das Bild:

    [​IMG]

    Nummerierung der Klemmen von oben (1) nach unten (4).
     
  11. T.Paul

    T.Paul Moderator

    Dabei seit:
    13.01.2011
    Beiträge:
    11.589
    Zustimmungen:
    141
    Ich würde davon ausgehen, dass die Klemmen 2 + 3 einfach gebrückt sind und garnicht durch die Spule führen. Die Klemmen 1 + 4 sind folglich für die Spule. Das stimmt dann auch mit deinen Messungen überein (ohne L-Röhre drin). Dennoch, wie schonmal angemerkt, taugt diese Messung nicht um einen Wicklungsschluss festzustellen bzw. auszuschliessen und das ist in dem Alter und in Anbetracht des Zustandes meiner Meinung nach der wahrscheinlichste Fehler.
     
  12. #11 Octavian1977, 21.09.2011
    Octavian1977

    Octavian1977 Moderator

    Dabei seit:
    05.10.2006
    Beiträge:
    20.891
    Zustimmungen:
    618
    So wie das Ding aussieht würde ich mir mal ein neues Gönnen.
    Der Anschluß ist in der Tat etwas seltsam, vielleicht ist hier ein Kondensator im KVG mit eingebaut, aber da man das Bild nicht mehr lesen kann ist es sowieso egal.

    Am Besten gleich ein EVG kaufen dann fällt auch der Starter weg und man spart ein wenig Strom.
     
  13. Wuff

    Wuff

    Dabei seit:
    01.01.2007
    Beiträge:
    12
    Zustimmungen:
    0
    Ersatzteile lohnen sich bei dem Alter bzw. Zustand wohl nicht mehr. Ich habe eine neue Leuchtstofflampe gekauft.

    Vielen Dank für die Antworten!
     
Thema:

Fehlersuche an Vorschaltgerät / Leuchtstoffröhre

Die Seite wird geladen...

Fehlersuche an Vorschaltgerät / Leuchtstoffröhre - Ähnliche Themen

  1. Vorschaltgerät mit Zünder und Lampe verbinden 250w

    Vorschaltgerät mit Zünder und Lampe verbinden 250w: Hallo zusammen ! Ich bin in Sachen Elektrik nicht der fitteste:([ATTACH] weshalb ich mich hier im Forum angemeldet habe um mir Hilfe zu holen....
  2. Austausch für Vorschaltgerät?!

    Austausch für Vorschaltgerät?!: Hallo, Altes EVG kaputt, neues bestellt. Kann ich das so verwenden? Also die Röhren haben jeweils 13W Das neue EVG hat nur 6 Kabelanschlüsse. Ich...
  3. Fehlersuche nach Rezept oder ?

    Fehlersuche nach Rezept oder ?: Hallo, ich möchte gerne mehr über den Job Elektriker für Gebäudetechnik lernen, nun ist es nicht nur Kabel verlegen und anschließen sondern auch...
  4. Vorschaltgerät - Alles flackert beim Einschalten

    Vorschaltgerät - Alles flackert beim Einschalten: Hallo Zusammen! Ich habe ein "Lucky Reptile BCE-50 Bright Control 50W" Vorschaltgerät für eine 50W Terrarium Lampe, welches über eine digitale...
  5. Leuchtstoffröhre durch LED Lampe ersetzt, schaltet nicht aus

    Leuchtstoffröhre durch LED Lampe ersetzt, schaltet nicht aus: Hallo zusammen ! Folgendes Problem hat sich ergeben: Ich habe in einem Flur mehrere Leuchtstoffröhren die über Stromstossrelais von mehreren...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden