hilfe!! gerade montierte halogenlampe funktioniert nicht!!

Diskutiere hilfe!! gerade montierte halogenlampe funktioniert nicht!! im Licht & Beleuchtung Forum im Bereich ELEKTRO-INSTALLATION & HAUSELEKTRIK; hallo an alle, ich habe gerade eine neue pendelleuchte mit 4 halogenlampen aufgehängt und sie funktioniert nicht :( an der decke, in den vier...

  1. joha

    joha

    Dabei seit:
    18.04.2011
    Beiträge:
    3
    Zustimmungen:
    0
    hallo an alle,
    ich habe gerade eine neue pendelleuchte mit 4 halogenlampen aufgehängt
    und sie funktioniert nicht :(
    an der decke, in den vier fassungen und an dem dimmer ist laut phasenprüfer strom
    für mich als laiin, können eigentlich nur mehr die leuchtmittel das problem sein…
    die waren mitgeliefert und noch nie verwendet und es erscheint mir doch recht unwahrscheinlich, dass die alle vier nicht funktionieren
    was fällt euch dazu ein?
    vielen dank im vorhinein
    liegrue
    johanna
     
  2. Anzeige

  3. #2 helge 2, 18.04.2011
    helge 2

    helge 2

    Dabei seit:
    19.11.2009
    Beiträge:
    935
    Zustimmungen:
    0
    Hallo joha !

    Sind das 230 Volt Halogenlampen mit E-27 Fassungen ?
    Wenn du einen Duspol hättest könntest du genau messen wieviel Spannung bei den Fassungen ankommt.

    Das bei einer neuen Deckenleuchte alle vier mitgelieferten Leuchtmittel defekt sind ist auch sehr unwahrscheinlich.

    Gruß Helge 2
     
  4. joha

    joha

    Dabei seit:
    18.04.2011
    Beiträge:
    3
    Zustimmungen:
    0
    vielen lieben dank für deine schnelle antwort!

    G9 240V 25W steht auf den halogenlampen
    auf der lampe steht 230V G9 25W

    der dimmer ist ein legrande - ADW ETL 4 steht drauf
    will angeblich max 230V halogen

    kann das das problem sein? (für mich scheint das ein widerspruch zu sein, aber ich hab wirklich null ahnung...)
     
  5. T.Paul

    T.Paul Moderator

    Dabei seit:
    13.01.2011
    Beiträge:
    11.863
    Zustimmungen:
    234
    ohne vernünftiges Messwerkzeug (Duspol ...) wirst Du hier vermutlich nicht weiter kommen - ist ausgeschlossen, dass der Neutralleiter (i.d.R. blau od. grau) nicht richtig angeschlossen wurde?
     
  6. joha

    joha

    Dabei seit:
    18.04.2011
    Beiträge:
    3
    Zustimmungen:
    0
    also, der neutralleiter ist definitiv richtig angeschlossen, ja

    werd mich mal in meinem bekanntenkreis nach einem vernünftigen messgerät umschauen

    vielen dank für deine mühe einstweilen
     
Thema:

hilfe!! gerade montierte halogenlampe funktioniert nicht!!

Die Seite wird geladen...

hilfe!! gerade montierte halogenlampe funktioniert nicht!! - Ähnliche Themen

  1. Erdkabel Dilemma - brauche Hilfe

    Erdkabel Dilemma - brauche Hilfe: Hallo ihr, Ich bräuchte mal eure Hilfe. Ich versuch mal meine Situation zu schildern. Von meinem Haus gehen zwei Zuleitungskabel (5×4mm2 und...
  2. Hilfe zur Differenzmessung Sicherungskasten / Smartzähler

    Hilfe zur Differenzmessung Sicherungskasten / Smartzähler: Hallo liebe Experten des fließenden Stroms, ich suche Euren Rat, da ich momentan nicht mehr weiterkomme. Folgendes Problem: Pünktlich mit dem...
  3. Hilfe bei einem schaltzeichen

    Hilfe bei einem schaltzeichen: h
  4. Benötige Hilfe beim erstellen einer Platine

    Benötige Hilfe beim erstellen einer Platine: Hallo liebe Mitglieder, erstmals möchte ich sagen, dass ich auf diesem Gebiet komplett Anfänger und unerfahren bin. Ich benötige eine runde...
  5. Dimmbare Halogenlampe zu LED umrüsten

    Dimmbare Halogenlampe zu LED umrüsten: Hallo, ich bitte um Rat bei folgendem Problem: Ich wollte eine dimmbare Halogenlampe zu einer (nicht-dimmbaren) LED Lampe umrüsten und dafür den...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden