FI kommt trotz korrektem Gerät

Diskutiere FI kommt trotz korrektem Gerät im Forum Installation von Leitungen und Betriebsmitteln im Bereich ELEKTRO-INSTALLATION & HAUSELEKTRIK - Hallo, ich habe heute beim ersten Racklet in meiner neuen Wohnung ein problem entdeckt, und zwar ist nachdem ich auf dem Balkon den...
Status
Für weitere Antworten geschlossen.
A

agsler

Guest
  • FI kommt trotz korrektem Gerät
  • #1
Hallo,

ich habe heute beim ersten Racklet in meiner neuen Wohnung ein problem entdeckt, und zwar ist nachdem ich auf dem Balkon den Racklet(Tefal) in betrieb genommen habe gleich der FI gekommen. Mehrfache versuche brauchten das gleiche ergebnis.

Also ich eine andere Steckdose probiert habe war das Problem weg, aus sicherheitsgründen habe ich versucht mein etwas eingerostetes Etechnikwissen aufzuwärmen.

Also fürs erste habe ich ein anderes gerät mit ebenfalls Schuckostecker probiert, dies hat funktoniert, da es aber außen ein Plastegehäuse hat bin ich nicht sicher, ob dieses Gerät (Ciatronik) einen angeschossenen PEN hat.

Dann habe ich, da der hunger ja nun langsam zu nahm mein Mulitmeter geholt und geguckt, ob der Racklet einen gehäuseschluss hat, jedoch ist L und N nicht mit gehäuse verbunden!

Also ich dann (als die Bratwürste drauf waren :)) mir die beiden Balkonsteckdosen die über die gleiche Leitung zu laufen scheinen näher ansah stellte ich fest, dass zwischen PEN und PEN eine verbindung hergestellt ist, was mit mein multimeter bestätigte.

Da ich vom heimischen TT Netz ins Netz Sachsens (Was hat Sachsen eigentlich?) geweselt bin und ich nicht mehr so fit mit Elektronik bin frage ich nun euch um Rat, was hier der Fehler sein könnte?

Hat vielleicht der Installateur etwas vor meinem einzug falsch gemacht? Oder ist es normal, dass es eine verbindung in der steckdose zwischen PEN und N gibt?

Danke

(PS: Die Bratwürste haben trotzdem geschmeckt, wird zeit, dass ich endlich den guten alten stromfreien Holzkohlegrill anschmeiße :)) -sei die Grillsaison eröffnet *g*
 
  • FI kommt trotz korrektem Gerät
  • #2
Nachtrag: Wenn ich den FI betätige bleiben alle anderen Geräte in der Wonung an, außer der Steckdosen auf dem Balkon.

Kann das normal sein?
 
  • FI kommt trotz korrektem Gerät
  • #3
Dann habe ich, da der hunger ja nun langsam zu nahm mein Mulitmeter geholt und geguckt, ob der Racklet einen gehäuseschluss hat, jedoch ist L und N nicht mit gehäuse verbunden!

Isolationsfehler lassen sich nicht mit dem Multimeter zuverlässig messen, dafür gibts spezielle Geräte.
Es kann allerdings auch sein daß das Problem erst dei warmem Gerät auftritt.

Probier einfach folgendes:
Steck ein anderes Gerät mit Schutzleiteranschluss auf dem Balkon ein und schalte es ein (z.B : Bügeleisen).
Fliegt der FI nicht ist dein Racklettgerät defekt.
Fliegt er ist entweder auch dieses Gerät defekt, oder du hast ein Problem in deiner E-Installation
 
  • FI kommt trotz korrektem Gerät
  • #4
agsler schrieb:
Also fürs erste habe ich ein anderes gerät mit ebenfalls Schuckostecker probiert, dies hat funktoniert, da es aber außen ein Plastegehäuse hat bin ich nicht sicher, ob dieses Gerät (Ciatronik) einen angeschossenen PEN hat.

Wie kann ein Gerät mit "Schukostecker einen angeschlossenen PEN" haben? So etwas gibt es nicht.

jedoch ist L und N nicht mit gehäuse verbunden!

Wenn das so wäre, dann würde sofort die Sicherung kommen.

Also ich dann (als die Bratwürste drauf waren :)) mir die beiden Balkonsteckdosen die über die gleiche Leitung zu laufen scheinen näher ansah stellte ich fest, dass zwischen PEN und PEN eine verbindung hergestellt ist, was mit mein multimeter bestätigte.

Was wird das schon wieder? Wo soll der PEN herkommen? Ich denke, da geht es um einen FI-Schutzschalter? :?

Hat vielleicht der Installateur etwas vor meinem einzug falsch gemacht? Oder ist es normal, dass es eine verbindung in der steckdose zwischen PEN und N gibt?

1. Wenn dort ein FI vorhanden ist, dann hast du keinen PEN! Das wäre mehr oder weniger sinnfrei und obendrein unzulässig.
2. Welche Netzform hast du denn eigentlich?
3. Falls du zwischen PE und N gmessen hast, ja, das ist normal, das da eine Verbindung ist.
4. Du hast irgendwo einen Isolationsfehler. da Außenbereich, besteht die Möglichkeit von Feuchtigkeit. Meist sind aber auch Heizwendel die Verursacher.

MfG
 
  • FI kommt trotz korrektem Gerät
  • #5
Ich sag doch es ist ne weile her :).

Also PE meine ich natürlich, nicht PEN.

Welche Netzform ich habe ist bestandteil meiner Frage, was hat denn Leipzig (Sachsen)?

Ist es normal, dass bei ausgelöstem FI alle anderen steckdosen noch "scharf" sind?

Das mit der Heizwendel ok, aber warum ging es dann an einer anderen Steckdose?
 
  • FI kommt trotz korrektem Gerät
  • #6
Ist es normal, dass bei ausgelöstem FI alle anderen steckdosen noch "scharf" sind?
Wenn der FI nur für den Aussenbereich ist, dann ist das halt so. Ein Gesamt-Fi ist nicht Pflicht.
Das mit der Heizwendel ok, aber warum ging es dann an einer anderen Steckdose?
Die Frage hast du schon mehrfach selbst beantwortet.
Es ging weil du das Gerät an eine Steckdose angeschlossen hast die nicht über den FI läüft. Wieso sollte dieser denn dann Auslösen?
Zum Auslösen des LSS ist der Fehlerstrom zu klein.
 
  • FI kommt trotz korrektem Gerät
  • #7
am besten einfach einen E-Check machen lassen. Vom Elektrounternehmen deines geringesten Missvertrauens. ....
 
  • FI kommt trotz korrektem Gerät
  • #8
agsler schrieb:
Welche Netzform ich habe ist bestandteil meiner Frage, was hat denn Leipzig (Sachsen)?

Stadtwerke Leipzig hat momentan TN-C-Netz und das dürfte dort auch schon immer so gewesen sein. Im Endeffekt weiß das dein versorger, bzw. man schaut einfach mal nach. Bei uns z.B. gibt es schon in nur einer Straße verschiedene Netzformen. das hängt aber mit der schrittweisen Umstellung von TN-C auf TT zusammen.

Ist es normal, dass bei ausgelöstem FI alle anderen steckdosen noch "scharf" sind?

Wenn sie nicht mit von dem FI überwacht werden, freilich.

Das mit der Heizwendel ok, aber warum ging es dann an einer anderen Steckdose?

Vieleicht hängt die nicht am FI oder irgendwo summiert sich ein Isolationsfehler oder er verschwindet bei zunehmender Erwärmung.

MfG
 
  • FI kommt trotz korrektem Gerät
  • #9
Danke für eure Antworten, das berühigt mich schon mal :).

Die leitung hat übrigens den Bügeleistentest bestanden :), auch wenn der seperate schalter für die steckdosen (innenbereich wie lichtschalter) beim an und ausschalten funkt, aber ich denke das hängt mit der Last zusammen den ein sich erwärmendendes bügeleisen zieht :).

Schönen abend noch!
 
  • FI kommt trotz korrektem Gerät
  • #10
agsler schrieb:
auch wenn der seperate schalter für die steckdosen (innenbereich wie lichtschalter) beim an und ausschalten funkt, aber ich denke das hängt mit der Last zusammen den ein sich erwärmendendes bügeleisen zieht :).

das ist nicht gut und bald könnte der Schalter zerstört sein....

Was hast du für eine Absicherung ? Bei 16A muss der Schalter für die Schukosteckdosen dann auch 16A schalten können und nicht wie die normalen Schalter nur 10A.
Wenigstens nicht unter Last schalten.

Dein Grill sollte mal ordentlich durchgemessen werden.
 
Status
Für weitere Antworten geschlossen.
Thema: FI kommt trotz korrektem Gerät
Zurück
Oben