Nullleiter (blau) funktionslos

Diskutiere Nullleiter (blau) funktionslos im Forum Installation von Leitungen und Betriebsmitteln im Bereich ELEKTRO-INSTALLATION & HAUSELEKTRIK - Hallo zusammen, ich bin neu in eine Wohnung (Bj. 88) eingezogen und habe am Wochenende die Leuchten montiert. Bei dem Vorhaben sind mir zwei...
Status
Für weitere Antworten geschlossen.
O

ohoroll

Guest
  • Nullleiter (blau) funktionslos
  • #1
Hallo zusammen,

ich bin neu in eine Wohnung (Bj. 88) eingezogen und habe am Wochenende die Leuchten montiert. Bei dem Vorhaben sind mir zwei Unstimmigkeiten in der Elektroninstallation aufgefallen.
Zum Einen hängt die Beleuchtung (+ 1 Steckdose) vom Bad an der Sicherung vom Wohnzimmer mit dran. Das stört mich eigentlich nicht weiter, ist mir nur aufgefallen.
Zum anderen (das stört mich mehr) ist der Nullleiter (blau) der Badbeleuchtung nutzlos. 230 Volt messe ich nur zwischen Phase (schwarz) und Erde (gelb-grün), nicht zwischen Phase (schw.) und Null (blau).
D.h. ich müsste die Leuchte selbst mittels Phase und Erde anschließen und das Metallgehäuse der Leuchte ungeerdet lassen.
Ich suche jetzt gerade Argumentationsstoff fürs Gespräch mit meinem Vermieter. Meiner Googlelei und sonstigen Informationen zufolge ist die o.g. Installation nicht i.O. Was meint Ihr dazu? Elektriker beauftragen bzw. Vermieter einen solchen beauftragen lassen mit der Begründung, die Elektroninstallation ist nicht okay?!

Danke & Gruss,
Oli
 
  • Nullleiter (blau) funktionslos
  • #2
Hallo ,

Aber alle Achtung. Du darfst auf keinen Fall eine Lampe mit einem Außenleiter und nur dem Schutzleiter anschließen.

Aber erst müsste einmal geklärt werden, wie das alles geschaltet ist. Du benötigst für das Bad einen FI. Der kann auch mit für das Wohnzimmer genutzt werden, ist aber eher ungewöhnlich. War bei deiner Messung der FI eingeschaltet?

Wenn die Wohnung aus den 198xxx Jahren stammt, muss der blaue Leiter im Bad eine Funktion haben.

Ich rate dir, lass es durch einen Elektriker überprüfen, mit Strom im Bad ist nicht zu spaßen.


Gruß Fachmann
 
  • Nullleiter (blau) funktionslos
  • #3
Moin,

also wie schon gesagt wenn ein FI vorhanden ist muss das Bad über diesen laufen.
Aber auf keinen Fall die Leuchte zwischen L und PE anschließen.
Da scheint dann etwas faul zu sein. Ich würde da ein Elecktriker zu Rate ziehen.
Der blaue ist übrigens der Neutralleiter nicht Nullleiter :wink: .

Schönen Tag noch

MFG Marcell
 
  • Nullleiter (blau) funktionslos
  • #4
trekmann schrieb:
Der blaue ist übrigens der Neutralleiter nicht Nullleiter :wink: .

Un der grün-gelbe ist der Schutzleiter! Wenn da noch Erde im Badezimmer ist, hat Dein Vormieter anscheinend nicht besenrein übergeben... :wink:

0V
 
  • Nullleiter (blau) funktionslos
  • #5
So schaut das aus, wenn ein Laie wie ich mit scheinbaren Fachbegriffen um sich wirft.
Danke für Eure Antworten, ich wollte v.a. noch von anderer Seite hören, daß die Installation nicht in Ordnung ist.
Ich werde heute mittag einen Elektriker anrufen.
Gruss,
Oli
 
  • Nullleiter (blau) funktionslos
  • #6
tach

ist das nicht sache des vermieters? ist doch seine wohnung und nachher seine rechnung oder nicht?

gruß tom
 
  • Nullleiter (blau) funktionslos
  • #7
Wenn die Lampe einen Anschluss für einen Schutzleiter hat, muss dieser natürlich angeklemmt werden.
Außerdem darf der Gelb-Grüne nur Schutzleiter und nicht Neutralleiter sein.
Wenn du nen FI hast, sollteste das eh vergessen können, weil dir jedes mal der FI rausfliegt, wenn du die Lampe an machst(wenn das nicht so ist, hast du noch n Problem).
 
  • Nullleiter (blau) funktionslos
  • #8
Nullvolt schrieb:
trekmann schrieb:
Der blaue ist übrigens der Neutralleiter nicht Nullleiter :wink: .

Un der grün-gelbe ist der Schutzleiter! Wenn da noch Erde im Badezimmer ist, hat Dein Vormieter anscheinend nicht besenrein übergeben... :wink:

0V

Full ACK!

Lutz
 
  • Nullleiter (blau) funktionslos
  • #9
Guten Morgen,

das Problem mit dem funktionslosen Neutralleiter hat sich erledigt, die Kupferader war (anscheinend) gebrochen, ich hab vier cm abgeschnitten und jetzt tut's wie es soll.

Ich habe angeregt durch Euch mal den FI-Schalter überprüft mittels des Testknopfs an selbigem. Er springt auch raus, allerdings ist danach keine Steckdose und keine Lampe in der ganzen Wohnung strom- bzw. spannungslos. Ich nehme an, das entspricht nicht ganz dem Sinn des FI?!

Gruss,
O.
 
  • Nullleiter (blau) funktionslos
  • #10
Hi,

da hast du recht, das ist nicht der Sinn eines FI. Wenn der FI nach der Betätigung auslöst, sollte (oder muss, je nach Baujahr der Anlage) zumindest das komplette Bad ohne Strom sein.
Wenn der FI überhaupt keine Funktion hat, würde ich das mal von einem Elektriker nachsehen lassen.

Gruß Fachmann
 
  • Nullleiter (blau) funktionslos
  • #11
Ja, so hatte ich die Funktion des FI auch im Kopf. Morgen früh kommt ein Elektriker und schaut sich das mal an.

Danke & Grüße,
O.
 
Status
Für weitere Antworten geschlossen.
Thema: Nullleiter (blau) funktionslos
Zurück
Oben