LS fällt sporadisch bei Eltako-Betätigung

Diskutiere LS fällt sporadisch bei Eltako-Betätigung im Licht & Beleuchtung Forum im Bereich ELEKTRO-INSTALLATION & HAUSELEKTRIK; Hallo zusammen, wir haben hier seit Jahren das Problem, dass beim Betätigen eines der 3 Taster, die zu einem Stromstossschalter führen,...

  1. Canni

    Canni

    Dabei seit:
    13.07.2006
    Beiträge:
    154
    Zustimmungen:
    0
    Hallo zusammen,

    wir haben hier seit Jahren das Problem, dass beim Betätigen eines der 3 Taster, die zu einem Stromstossschalter führen, sporadisch der LS (B16) fällt (TN-C-S-System). Am Stromstossschalter ist eine Niedervolt-Schiene mit Halogenspots (angeschlossen sind 6 x 50 W / Typenschild des Trafos: BRUCK VIA-TRAFO / 230 V / 11,8 V / max. 400VA).

    Ein Elektriker, welcher vor einiger Zeit wegen eines Checks der Anlage hier war meinte, dass es am Eltako liegen werde. Da sich dieser allerdings in einer verputzten Abzweigdose unter der Tapete befindet, wollten wir hier bislang noch keinen Tausch vornehmen.

    Was mir auffällt:
    - die Feinsicherung des Trafos musste in den vergangenen Jahren nur einmal ausgetauscht werden.
    - bei erstmaliger Betätigung eines Tasters fällt der LS in der Regel nicht
    - der Fehler tritt meistens dann auf, wenn nach einem Schaltvorgang (an / aus) der Taster innerhalb ca. 30-60 Sekunden erneut betätigt wird (dabei ist es egal, ob die Leuchte von AN nach AUS oder umgekehrt geschaltet wird)
    - versucht man, den LS anschließend wieder einzuschalten, fällt er teilweise noch 1-2 x.
    - Überlast durch andere Verbraucher auf diesem Stromkreis kann ausgeschlossen werden


    Heute Abend hatten wir das Problem wieder, allerdings scheint der betroffene LS nun defekt zu sein (keine Spannung wenn eingeschaltet). Ich habe die Lichtleiste und den Eltako nun auf einen anderen LS umgeklemmt, bei dem ich den Fehler aber ebenfalls bereits reproduzieren konnte (einen Fehler des einzelnen B16-Automaten kann man also ausschließen).


    Wo seht ihr das Problem eher?
    - im zu hohen Anschaltstrom der Lichtleiste? Wenn ja, würde ein C13-Automat mein Problem ggf. lösen? Ich habe ja das Netzteil im Verdacht bzw. dessen Kondensator...

    - in einem Defekt des Eltakos?



    Danke euch!
     
  2. Anzeige

  3. bigdie

    bigdie

    Dabei seit:
    23.11.2013
    Beiträge:
    10.536
    Zustimmungen:
    588
    Wenn das ein elektronischer trafo ist, sollte es keinen zu hohen Einschaltstrom geben. Und selbst wenn der Einschaltstrom zu hoch ist, dürfte der LSS nicht beim Ausschalten auslösen. Wenn es nur einen Taster gibt, an welchem immer geschalten wird, würde ich zuerst dort suchen, ob evtl. die Befestigungskrallen irgendwo in der Leitung stecken, evtl. auch ein Taster mit wechslerkontakt, an dem der eine Kontakt als N Klemme missbraucht wurde.
     
  4. patois

    patois

    Dabei seit:
    22.10.2009
    Beiträge:
    12.893
    Zustimmungen:
    576
    Kannst du klarstellen, ob es sich immer um ein und denselben Taster handelt, der den Fehler auslöst,

    oder

    ob jeder der drei Taster nach dem Zufälligkeitsprinzip den Fehler erzeugen kann?

    So könnte man den Fehler erst einmal grob eingrenzen ...

    Patois
     
  5. Canni

    Canni

    Dabei seit:
    13.07.2006
    Beiträge:
    154
    Zustimmungen:
    0
    Danke für Eure Hilfe.

    Das Problem tritt bei allen 4 (ist sogar einer mehr) Tastern auf.
     
  6. patois

    patois

    Dabei seit:
    22.10.2009
    Beiträge:
    12.893
    Zustimmungen:
    576
    :arrow:

    Man könnte die Leuchten abklemmen, so dass der ELTAKO ohne Last schalten würde.

    Somit könnte man vielleicht herausfinden, ob der Steuerkreis den Fehler erzeugt, oder der Lastkreis.

    Patois
     
  7. Canni

    Canni

    Dabei seit:
    13.07.2006
    Beiträge:
    154
    Zustimmungen:
    0
    Kann ich gerne mal probieren, wobei es ja auch sein könnte, dass der Steuerkreis unter Last den Fehler erzeugt :)
     
  8. Canni

    Canni

    Dabei seit:
    13.07.2006
    Beiträge:
    154
    Zustimmungen:
    0
    So: Lampe abgeklemmt, Taster 20-30 x bedient -> LS fällt NICHT.

    Was tun? Kann ich hier bedenkenlos auf C13? Wie erklärt ihr Euch, dass der LS nach Auslösen teilweise erst nach 1-2 Versuchen drin bleibt?
     
  9. bigdie

    bigdie

    Dabei seit:
    23.11.2013
    Beiträge:
    10.536
    Zustimmungen:
    588
    Das der LSS beim Einschalten auslöst und dann erst nach mehrmaligen Versuchen einzuschalten geht, kann durchaus am Einschaltstrom liegen. Das er aber beim Ausschalten auslöst kann eigentlich nicht daran liegen.
    Wenn der Einschaltstrom wirklich so hoch ist, das der B LSS auslöst, dann würde ich mir eher überlegen sowas vor den Trafo zu setzen
    http://www.ebay.de/itm/Softstart-fur-Ri ... 2a376d4d85
    Man kann zwar auch eine trägere Sicherung einbauen, aber das Eltako muss dann den Strom trotzdem schalten, und das macht es bestimmt nicht ewig.
     
  10. sko

    sko

    Dabei seit:
    22.11.2010
    Beiträge:
    3.060
    Zustimmungen:
    178
    Was hängt noch an dem LSS?
    Kann es sein daß da schon knapp an der Grenze durch andere Betriebsmittel fließt und der Einschaltstromstoß nur der "letzte Tropfen ist, der das Faß zum Überlaufen bringt"?

    Wenn ein LSS nach Beseitigung der Ursache nicht wieder rein geht ist er
    - kaputt
    - durch andere Verbraucher an die Grenze belastet

    Ciao
    Stefan
     
  11. Canni

    Canni

    Dabei seit:
    13.07.2006
    Beiträge:
    154
    Zustimmungen:
    0
    An dem Stromkreis hängen noch 2 weitere Lampen und diverse Steckdosen. Die sind/waren aber alle jeweils aus bzw. unbenutzt.

    Kann mir ein Nachteil durch einen Austausch auf C13 entstehen?

    Vom Gefühl her glaube ich nicht, dass ein Austausch des Eltako den gewünschten Erolg bringen würde.
     
  12. bigdie

    bigdie

    Dabei seit:
    23.11.2013
    Beiträge:
    10.536
    Zustimmungen:
    588
    Glaub ich auch nicht, aber wenn die Einschaltströme wirklich so hoch sind, wird dir das Eltako eh nicht mehr lange Freude bereiten
     
  13. Canni

    Canni

    Dabei seit:
    13.07.2006
    Beiträge:
    154
    Zustimmungen:
    0
    Der macht das schon seit 10 Jahren! :)

    Also, was soll ich tun?

    C13-Automat einsetzen? Oder sogar C10? Oder wieder B16 (der dann irgendwann wieder hinüber sein wird)?


    Wie geschrieben, heute nochmal getestet, an der Gesamtleistung aller Verbraucher auf diesem Stromkreis kann es definitiv nicht liegen.

    Um den Eltako komplett ausschließen zu können will ich den Trafo mal' abklemmen und testweise über einen ganz normalen Schalter ansteuern, um zu sehen, ob der LS dann auch fällt .. umgekehrt, tritt das Phänomen dann nicht auf, sollte es der Eltako sein.
     
  14. sko

    sko

    Dabei seit:
    22.11.2010
    Beiträge:
    3.060
    Zustimmungen:
    178
    ... unds wenn Du die betreffende Leitung mal auf einen anderen LSS legst (einfach mal 2 tauschen)?

    Was passiert dann?

    Ciao
    Stefan
     
  15. Canni

    Canni

    Dabei seit:
    13.07.2006
    Beiträge:
    154
    Zustimmungen:
    0
    Das hatte ich ja schon probiert bzw. probieren müssen, weil der bisherige LS kaputt ging.

    So, gerade die ganze Lichtleiste abmontiert, Trafo runter und direkt mit Strom versorgt. Nach paar Mal an- und ausschalten flog der LS (zuvor hörte man in der UV schon Geräusche, also als wäre er kurz vorm Freiflug).

    Eure Meinung dazu?
     
  16. sko

    sko

    Dabei seit:
    22.11.2010
    Beiträge:
    3.060
    Zustimmungen:
    178
    Da hast Du doch mit Sicherheit eine lose Klemmstelle in der UV, ansonsten darf es da doch keine Geräusche geben!

    Ciao
    Stefan
     
  17. Canni

    Canni

    Dabei seit:
    13.07.2006
    Beiträge:
    154
    Zustimmungen:
    0
    Nein, da sind keine Klemmen lose. Tritt an unterschiedlichen Stromkreisen auf. Hört sich an, wie wenn der LS fast fällt.
     
  18. #17 Octavian1977, 21.02.2014
    Octavian1977

    Octavian1977 Moderator

    Dabei seit:
    05.10.2006
    Beiträge:
    23.217
    Zustimmungen:
    943
    Möglicherweise ein billiges Vorschaltgerät was zu hohe Oberwellenströme produziert?
     
  19. T.Paul

    T.Paul Moderator

    Dabei seit:
    13.01.2011
    Beiträge:
    12.127
    Zustimmungen:
    310
    Was sind das für LSS? Foto?
     
  20. #19 leerbua, 22.02.2014
    leerbua

    leerbua

    Dabei seit:
    12.08.2010
    Beiträge:
    5.269
    Zustimmungen:
    962
    Rein dazu, ohne die Anlage zu kennen und darauf basierend daß diese dem B16A entsprechend i. O. ist.

    Kurzschlußauslösestrom B16A: (Charakteristik B = Faktor 3-5)min 48 A, max 60 A

    C13 A: (Charakteristik C = Faktor 5 - 10) -> min 65 A, max 130 A -> vergiß es

    C10 A: min 50 A, max 100 A -> dto.

    C6 A: min 30 A, max 60 A -> wäre eine mögliche Alternative,
    allerdings gehe ich auch von einer sehr hohen (anderweitig) vorhandenen Grundlast aus, vermutlich würde diese dir sogar beim C13 Probleme bereiten.
    Wenn du tatsächlich rechnerisch noch Reserven bzgl. der Leistung haben solltest tendiere ich ebenfalls in die von Octavian1977 angedeutete Richtung (Oberwellen oder anderweitig "miserable" Wirkungsgrade).
     
  21. Canni

    Canni

    Dabei seit:
    13.07.2006
    Beiträge:
    154
    Zustimmungen:
    0
    Hallo zusammen,

    erstmal vielen Dank für Eure Bemühungen!

    @ T.Paul: ist ein Moeller/Eaton PXL B16/1 und wie geschrieben, einer ist geschrottet, Problem tritt auch an anderen auf, habe ja einige hier zum testen.

    Ich habe gestern die Leuchtschienen abgenommen, um an den Trafo zu kommen - ziemliche Fummelei. Ich habe den Trafo dann einmal direkt über einen anderen Automaten und ohne Eltako angesteuert - selbes Ergebnis: nach mehrmaligem An- und Ausschalten fällt der LS.

    Beim Hersteller habe ich auch gleich angerufen: der Trafo kann nicht mehr geliefert werden und Unterlagen liegen dort nicht mehr vor (z.B. um ihn neu zu wickeln, ggf. kann das aber eine andere Firma?). Alternative wäre ein neuere Trafo, der aber anderes aussieht und auch von den Schienenhalterungen so nicht direkt kompatibel ist.

    Von der Idee mit der C-Charakteristik bin ich auch erstmal weg, insbesondere weil ich damit die Problematik ggf. auf den Eltako (an den ich nicht unbedingt ran möchte) "verlagern" würde.

    Somit kommt wieder ein B16 rein.

    Natürlich habe ich Euch Bilder gemacht :)

    Die Abzweigdose unter dem Trafo habe ich bei der Gelegenheit auch gleich auf Vordermann gebracht (Dosenklemmen ausgetauscht, die waren mit Putz und Farbe voll, Adernenden neu abisoliert, die waren auch "fertig", etc.).


    Was wäre von einem Einschaltstrombegrenzer für die Hutschiene zu halten? Also vor dem gesamten Stromkreis (und damit auch den Steckdosen/Lampen, die nicht betroffen sind)?

    [​IMG]


    [​IMG]
     
Thema:

LS fällt sporadisch bei Eltako-Betätigung

Die Seite wird geladen...

LS fällt sporadisch bei Eltako-Betätigung - Ähnliche Themen

  1. Mindestrom für Auslösung eines LS

    Mindestrom für Auslösung eines LS: Hallo und schönen guten Abend zusammen, eine Frage zum Ablesen von Auslösekennlinien hätte ich mal. Aufgabe: Ein weiterer Stromkreis ist mit...
  2. Fragen zu FI/LS, RCD, Steckdosenleisten, Brandschutz)

    Fragen zu FI/LS, RCD, Steckdosenleisten, Brandschutz): Hallo, da ich seit ein paar Tagen an meinem Unwissen im Bereich Elektronik verzweifle frage ich doch lieber mal hier nach bevor ich mir am Ende...
  3. FI + LS "verpolungssicher" schalten

    FI + LS "verpolungssicher" schalten: Hallo zusammen, dies ist mein erster Beitrag hier, nachdem ich bereits ein bisschen im Forum gestöbert habe. Ich bin beim Ausbau eines...
  4. Sporadischer Ausfall verschiedener Neonröhren

    Sporadischer Ausfall verschiedener Neonröhren: Hallo, ich bin der Neue hier. 49 Jahre alt und Autoschlosser. Mit der Suchfunktion habe ich leider nichts zu meinem Problem gefunden. Vor ca....
  5. HILFE.. Auslösezeit für nen LS-Schalter zu berechnen

    HILFE.. Auslösezeit für nen LS-Schalter zu berechnen: Ich bin gerade mit einer Aufgabe beschäftigt und es geht um einen Leitungsschutzschalter von Charakteristik B mit 16 A Bemessungsstrom geschützt...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden