Merkwürdiges Phänomen mit LED-Lampen

Diskutiere Merkwürdiges Phänomen mit LED-Lampen im Licht & Beleuchtung Forum im Bereich ELEKTRO-INSTALLATION & HAUSELEKTRIK; Hey zusammen! Habe mir heute für den Flur zwei LED Lampen von Carrera mit GU10-Sockel beim Netto gekauft. Diese sind eigentlich ganz gut....

  1. #1 Johnnii360, 20.12.2013
    Johnnii360

    Johnnii360

    Dabei seit:
    22.10.2013
    Beiträge:
    9
    Zustimmungen:
    0
    Hey zusammen!

    Habe mir heute für den Flur zwei LED Lampen von Carrera mit GU10-Sockel beim Netto gekauft. Diese sind eigentlich ganz gut.
    Allerdings ist mir heute ein Phänomen unter die Augen gekommen, was ich eigentlich nur aus dem Auto kenne.

    Nachdem ich beide Halogenlampen raus und die LED-Lampen rein habe, fangen beide immer wieder mal an zu blinken - wie auf diesem Video hier sichtbar. Mache ich jetzt eine LED-Lampe raus und mache wieder eine Halogenlampe rein (also Halo + LED), dann blinkt die LED nicht mehr. Schlussfolgernd schließe ich daraus, dass die Halo hier als Widerstand fungiert. Stutzig macht mich allerdings der Umstand, dass scheinbar trotz ausgeschaltetem Zustand immer wieder Stromimpulse an die Lampe angegeben werden.
    Die Lampe (Decke) hängt an einer Wechselschaltung mit einem beleuchtetem Wechselschalter - vermutlich.

    Hat jemand eine Idee woher das kommen könnte? Ich habe die Lampe nicht angeschlossen, kann daher leider nicht sagen wie die Schaltung ist. Werde sie aber mal von der Decke nehmen und mir anschauen, und zudem noch die Spannung und den Stromimpuls messen.

    Der beleuchtete Wechselschalter ist direkt neben der Eingangstür über dem Türöffner-Schalter. Der andere nicht-beleuchtete Wechselschalter ist am Ende des Ganges.

    Allerdings würde mich schon mal so interessieren, woher das kommen könnte.

    Würde mich über Antworten von Euch sehr freuen! :)
     
  2. Anzeige

  3. #2 werner_1, 20.12.2013
    werner_1

    werner_1 Moderator

    Dabei seit:
    24.11.2012
    Beiträge:
    12.221
    Zustimmungen:
    947
    Ein erster Versuch wäre, die Beleuchtung des Wechselschalters abzuklemmen (herauszunehmen). Vermutlich ist diese in Reihe geschaltet mit der Leuchte. Bei Halogen ist das kein Problem, aber die LED leuchtet dann halt.
     
  4. #3 Johnnii360, 21.12.2013
    Johnnii360

    Johnnii360

    Dabei seit:
    22.10.2013
    Beiträge:
    9
    Zustimmungen:
    0
    Ha tatsächlich, das hat echt geholfen. Danke für den Tipp! :)
     
Thema:

Merkwürdiges Phänomen mit LED-Lampen

Die Seite wird geladen...

Merkwürdiges Phänomen mit LED-Lampen - Ähnliche Themen

  1. Vorschaltgerät mit Zünder und Lampe verbinden 250w

    Vorschaltgerät mit Zünder und Lampe verbinden 250w: Hallo zusammen ! Ich bin in Sachen Elektrik nicht der fitteste:([ATTACH] weshalb ich mich hier im Forum angemeldet habe um mir Hilfe zu holen....
  2. Led Spots flackern bzw. schalten ab

    Led Spots flackern bzw. schalten ab: Hallo zusammen, stehe momentan vor einem Problem und weiß gerade echt nicht weiter.. Ich habe in einer Decke 4 12V Led Spots verbaut (je Birne 3W...
  3. Slim LED Einbaustrahler

    Slim LED Einbaustrahler: Hallo, Habe hier vom Kunden Slim LED Einbaustrahler. Laut Hersteller sind diese in 4 verschiedenen Helligkeitsstufen mittels Wechselschalter zu...
  4. LED-Deckenlampe fachgerecht installieren? Konstruktionsfehler?

    LED-Deckenlampe fachgerecht installieren? Konstruktionsfehler?: Hallo zusammen, ich habe eine LED-Deckenlampe in 120cm Länge. Wollte sie nun installieren, nur ist es bei der Lampe irgendwie nicht möglich, sie...
  5. Lampen Anschluss, Kabel kűrzen

    Lampen Anschluss, Kabel kűrzen: Hallo, wir sind umgezogen und haben nur Lampen die Selbstisoliertert sind. Jetzt hängt űberall die Schutzleiter oben raus. Kann ich die einfach...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden