Video-Türsprechanlage verhällt sich merkwürdig

Diskutiere Video-Türsprechanlage verhällt sich merkwürdig im Haustechnik Forum im Bereich DIVERSES; Hallo zusammen, ich habe eine neue Video-Türsprechanlage gekauft. Von Elro die VD 62. Ja ich weiß, Chinaschrott aber das sind wir bereit in...

  1. akb

    akb

    Dabei seit:
    26.10.2011
    Beiträge:
    7
    Zustimmungen:
    0
    Hallo zusammen,

    ich habe eine neue Video-Türsprechanlage gekauft. Von Elro die VD 62. Ja ich weiß, Chinaschrott aber das sind wir bereit in Kauf zu nehmen, wenn sie denn funktionert. Wissen im E-Tech Bereich ist vorhanden. Hier das Problem:

    Der erste Einbau lief gut, alles angeschlossen und getestet - alles geht.
    Nach ein paar Stunden aber:
    Der Besucher klingelt, an den Sprechanlagen klingelt es und der Montior mit dem Bild geht an und man hört den Besucher - so soll es sein. Jedoch hört der Besucher nicht, was der Hausbesitzer sagt und auch der Türsummer lässt sich nicht bedienen.
    Ebenso bleibt der Bildschirm dunkel (d.h. es kommt kein Bild der Kamera), wenn man den Hörer abnimmt, ohne dass jemand geklingelt hat.
    Es gibt zu den Sprechanlagen 4 Adern: Video, Audio, Plus und GND. Ich bin also der Meinung, da Sound und Video geht, liegt es nicht an der Verkabelung.

    Das merkwürdige ist eben, dass die Anlage nach dem Einbau (und teilweise auch zwischendurch immer mal wieder) funktioniert.

    Ich habe schon mehrfach die Kabel überprüft, alles neu angeklemmt und sogar eine zweite Anlage angeschlossen. Immer das gleich Pänomen. Zuerst geht alles und nach einer Zeit tritt dann wieder der o.g. Fehler auf.

    Habt ihr noch einen Tipp, woran das liegen könnte?
     
  2. Anzeige

  3. #2 kurtisane, 26.10.2011
    kurtisane

    kurtisane

    Dabei seit:
    27.02.2011
    Beiträge:
    5.035
    Zustimmungen:
    403
    Kann Dir nur beipflichten wenn Du es selber erwähnst, "Chinaschrott".
    Und berichte uns dann bitte wie es ausgegangen ist !

    Entweder das Netzteil defekt, hast Du schon gemessen wieviel Spannung noch anliegt wenn es dann nicht mehr funkt.? U.v.a.m. ist möglich !

    Ich versteh manche Leute nicht dass manche immer nur den Preis angucken, abgesehen davon weiss man sicher nicht, ob die Teile von anderen bekannten Herstellern wie Ritto, Siedle u. Co. nicht auch in China gebaut werden, nur da gibt es sowas nicht dass bei denen dann bereits nach Stunden die Geräte, den Geist aufgeben !
     
  4. akb

    akb

    Dabei seit:
    26.10.2011
    Beiträge:
    7
    Zustimmungen:
    0
    Spannung habe ich noch nicht gemessen, aber da klingeln immer funktionert und an de Sprechanlagen dann auch das Bild der Kamera kommt denke ich es ist kein Spannungsproblem.
     
  5. #4 kurtisane, 26.10.2011
    kurtisane

    kurtisane

    Dabei seit:
    27.02.2011
    Beiträge:
    5.035
    Zustimmungen:
    403
    Ich nehme an dass die Anlage neu ist o. zumindest noch in Garantie o. Gewährleistung.
    Austauschen auf was neues funkt., o. Geld retour !

    Ist es bei beiden Innenstellen das gleiche Problem,
    versuche mal immer nur eines anzuklemmen, wie es sich dann verhält?
     
  6. akb

    akb

    Dabei seit:
    26.10.2011
    Beiträge:
    7
    Zustimmungen:
    0
    Anlage ist neu - beide :?
    Aber von der ersten habe ich z.B. das Fassungsgehäuse eingeputzt. Da wird es wohl nix mehr mit zurück geben.
     
  7. #6 kurtisane, 26.10.2011
    kurtisane

    kurtisane

    Dabei seit:
    27.02.2011
    Beiträge:
    5.035
    Zustimmungen:
    403
    Nur klingeln, gucken, sprechen u. TÖ, sind normal theoretisch zwar über die gleichen vorhandenen Kabel, aber 4 verschiedene Funktionen.

    Klemm mal die ganzen Teile im ausgebauten Zustand nur mit kurzen Kabelstücken an, wie es sich verhält.
    Welche Kabel verwendest Du denn, 4x2x0,5 mm2 ?
     
  8. akb

    akb

    Dabei seit:
    26.10.2011
    Beiträge:
    7
    Zustimmungen:
    0
    Anschlüsse zwischen der Klingen und den Sprechanlagen sind 4 Stück: Video, Audio, V+, V-
    Da sowohl Video also auch Audio (in eine Richtung) kann ich nicht ganz glauben, dass es an der Verkabelung liegt.
    Aber ich werde heute abend mal deinen Tipp versuchen und die Verdrahtung durch frei verlegtes Kabel ersetzen und dann testen ob es geht.

    Kabel ist 6x2x0,5mm²
     
  9. #8 kurtisane, 26.10.2011
    kurtisane

    kurtisane

    Dabei seit:
    27.02.2011
    Beiträge:
    5.035
    Zustimmungen:
    403
    Es geht oft nicht nur um frei verlegte Kabel sondern auch manchmal um die Gesamt-Länge derselben!
     
  10. akb

    akb

    Dabei seit:
    26.10.2011
    Beiträge:
    7
    Zustimmungen:
    0
    Bei der Anlage sind 2x 15m Kabel für den Anschluss der Sprechanlagen dabei. Diese werde ich dann mal über die Treppen in die Wohnungen legen. Diese Kabel müssen ja von Länge und Querschnitt her für das System ausgelegt sein.

    Ich hasse Renovierung. Besser gleich alles neu :x
     
  11. #10 kurtisane, 26.10.2011
    kurtisane

    kurtisane

    Dabei seit:
    27.02.2011
    Beiträge:
    5.035
    Zustimmungen:
    403
    Glauben, heisst normal, nix wissen davon!

    Bevor Du das jetzt provisorisch übers Stiegenhaus verlegst u. dann vielleicht noch einer hängenbleibt,
    würde ich die 3 Teile irgendwo wo es passt nochmals verkabeln u. dann beobachten wie es sich verhält.

    Und wenn´s da auch ausfällt, weisst Du dann einfach getestet, an was es dann wirklich liegt!
    Kabel o. China ?

    Was ist der Unterschied zwischen einem Chinesen u. einem Japaner ?
    Der Chinese grinst, der Japaner "strahlt" !
     
  12. akb

    akb

    Dabei seit:
    26.10.2011
    Beiträge:
    7
    Zustimmungen:
    0
    So gestern nochmal Zeit mit der Anlage verbracht. Als ich heim kam gleiches Problem - ging / ging nicht. Währned ich die eingebaute immer mal wieder testete hatte ich morgens die Zweite in der Werkstatt angeschlossen. Am Abend ging immer noch alles Top. Dann hab ich diese Anlage auf den Balkon verlegt und siehe da, nach ein paar Stunden genau das gleiche Problem wie mit der eingebauten Anlage.

    Naja, jetzt muss doch eine richtige Anlage rein.
    Vielleicht lern ich diesmal daraus :-D

    Danke.
     
  13. #12 kurtisane, 27.10.2011
    kurtisane

    kurtisane

    Dabei seit:
    27.02.2011
    Beiträge:
    5.035
    Zustimmungen:
    403
    Da im Südosten wo das gebaut wird ist es wärmer, Du kannst ja vielleicht ein Lämpchen als Hzg. einbauen?
     
  14. #13 vaneesh, 27.10.2011
    vaneesh

    vaneesh

    Dabei seit:
    26.10.2011
    Beiträge:
    514
    Zustimmungen:
    0
    Oder Kerzen drunter stellen und ein Kreuz drüber hängen - Das Kreuz hilft zwar nix, wirkt aber authentischer ;-)
     
  15. #14 moonraker46, 15.11.2011
    moonraker46

    moonraker46

    Dabei seit:
    15.11.2011
    Beiträge:
    1
    Zustimmungen:
    0
    Habe mir die selbe Anlage bei Reichelt geholt:
    http://www.reichelt.de/Zutrittskontroll ... ROVID=2402

    Das beschriebene Phänomen tritt bei mir genauso auf. Anfangs lief die Anlage gut, allerdings traten am nächsten Tag die beschrieben Fehlfunktionen auf.

    Das komische ist, dass man meinen könnte die Anlage müsste sich "aufwärmen". D.h. wenn man zum Test den Klingelvorgang mehrmals wiederholt, kann es sein, dass die Anlage nach dem 2. oder 3. Versuch dann einige Stunden immer so funktioniert wie sie soll.

    Testet man dann wieder nach längerer Zeit, treten die Fehlfunktionen wieder auf.

    Mir ist bewußt, dass eine Markenanlage besser wäre, allerdings brauche ich die Anlage nur 1-2 Jahre bis zur Generalsanierung unserer Hauses und für diesen kurzen Zeitraum lohnt sich definitiv keine Siedle etc. Danach sieht es anders aus.

    Hat jemand eine Idee, woran die Fehlfunktion liegen könnte?
     
  16. #15 kurtisane, 15.11.2011
    kurtisane

    kurtisane

    Dabei seit:
    27.02.2011
    Beiträge:
    5.035
    Zustimmungen:
    403
    Wenn die Anlage noch in Garantie o. GW ist, würde ich die dann einfach austauschen o. Geld zurück !
    Wenn nein, kannst Du ja vielleicht noch messen wieviel Volt vom Netztteil kommt am Anfang wenn es noch funkt. bzw. dann wenn nix mehr geht.

    Selber basteln an der Anlage kannst Du nur mehr wenn diese nicht mehr wie o. a., Austauschfähig ist !
     
Thema:

Video-Türsprechanlage verhällt sich merkwürdig

Die Seite wird geladen...

Video-Türsprechanlage verhällt sich merkwürdig - Ähnliche Themen

  1. merkwürdigen Verhalten der LEDs - Teil 2

    merkwürdigen Verhalten der LEDs - Teil 2: Hallo Zusammen! nun zu einem weiterem Kapitel der LED in unserem Haus... Ich hoffe, daß Ihr mir auch hier so gut helfen könnt ;) wir haben in...
  2. Bettlicht, merkwürdiges Bewegungssensor schalten

    Bettlicht, merkwürdiges Bewegungssensor schalten: Hallo, ich habe ein merkwürdiges Problem bei meinem Bettlicht. Ich habe dieses hier gekauft: kwmobile LED Bettlicht mit Bewegungsmelder - Bett...
  3. Siedle Türsprechanlage und Grothe Klingel

    Siedle Türsprechanlage und Grothe Klingel: Hallo ich habe eine Siedle Türsprechanlage und eine Grothe Klingel. Wenn man an der Hausaußentür die Klingeltaste betätigt, dann läutet die...
  4. merkwürdigen Verhalten der LEDs

    merkwürdigen Verhalten der LEDs: Hallo! Wir haben ein gebrauchtes Haus (12 Jahre alt) gekauft. Mit den Augen eines Laien sieht die Installation vernünftig aus. Trotzdem zeigt die...
  5. Türsprechanlage Ritto

    Türsprechanlage Ritto: Hallo zusammen, Bestehende Anlage im Einfamilienhaus: Ausseneinheit: Minivox, 1 Klingelknopf, Art. Nr.: 16701/*0 Inneneinheit: 2 mal...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden